<!--publishThread: 02:53:58.657 PM  --><!DOCTYPE HTML ><html lang="es-MX" xml:lang="es-MX"><head><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2916804-38', 'auto');
ga('send', 'pageview');

</script><title>Juzgados de Veracruz, a&uacute;n sin recuperarse de da&ntilde;os tras norte </title><meta name="Description" content="Los Juzgados Segundo y Sexto de Primera Instancia no han logrado reactivarse luego de los da&ntilde;os que sufrieron desde diciembre del a&ntilde;o pasado por el vi..." /><meta name="Keywords" content="Juzgados Segundo,Sexto de Primera Instancia ,Vicente Octavio Pozos Mar&iacute;n,DIario del istmo" /><meta name="abstract" content="Los Juzgados Segundo y Sexto de Primera Instancia no han logrado reactivarse luego de los da&ntilde;os que sufrieron desde diciembre del a&ntilde;o pasado por el vi..." /><meta name="news_keywords" content="Juzgados Segundo,Sexto de Primera Instancia ,Vicente Octavio Pozos Mar&iacute;n,DIario del istmo" /><link rel="canonical" href="https://imagendelgolfo.mx/veracruz/juzgados-de-veracruz-aun-sin-recuperarse-de-danos-tras-norte/50072395" ><link rel="amphtml" href="https://imagendelgolfo.mx/amp/veracruz/juzgados-de-veracruz-aun-sin-recuperarse-de-danos-tras-norte/50072395" /><base href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/espanol/" /><link rel="shortcut icon" href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/images/icons/favicon.png" type="image/x-icon"><!-- datos de facebook --><link rel="image_src" href="https://blob.diarioistmo.tresite.com/images/2019/11/17/577655_d.jgp"><meta property="og:image" content="https://blob.diarioistmo.tresite.com/images/2019/11/17/577655_d.jgp" /><meta property="og:title" content="Juzgados de Veracruz, a&uacute;n sin recuperarse de da&ntilde;os tras norte"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://imagendelgolfo.mx/veracruz/juzgados-de-veracruz-aun-sin-recuperarse-de-danos-tras-norte/50072395"/><meta property="og:description" content="Juzgados de Veracruz, a&uacute;n sin recuperarse de da&ntilde;os tras norte"/><meta property="og:site_name" content="Imagen del Golfo" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://blob.diarioistmo.tresite.com/images/2019/11/17/577655_d.jgp" /><meta name="twitter:title" content="Juzgados de Veracruz, a&uacute;n sin recuperarse de da&ntilde;os tras norte" /><meta name="twitter:url" content="https://imagendelgolfo.mx/veracruz/juzgados-de-veracruz-aun-sin-recuperarse-de-danos-tras-norte/50072395"/><meta name="twitter:description" content="Juzgados de Veracruz, a&uacute;n sin recuperarse de da&ntilde;os tras norte"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "649419e7-8d57-4826-b058-06e299272d4e",
});
});
</script><!-- ctrlHtmlHeadNota Inicio --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta http-equiv="refresh" content="1200" /><meta name="google-site-verification" content="9jrL3iwOdrQV_e96KR5HWn7uGCvb-GOKzaHbranCO-U" /><link rel="stylesheet" type="text/css" href="https://blob.imagendelgolfo.tresite.com/css/styles.min.css?v=2"><!-- ctrlHtmlHeadNota Final --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://imagendelgolfo.mx/#organization",
      "name": "Imagen del Golfo",
      "url": "https://imagendelgolfo.mx/",
      "sameAs": [
        "https://www.facebook.com/imagendelgolfo"
        ,"https://twitter.com/imagendelgolfo"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://imagendelgolfo.mx/#logo",
        "url": "https://blob.imagendelgolfo.tresite.com/img/logodischemeig.png",
        "width": 688,
        "height": 430,
        "caption": "Imagen del Golfo"
      },
      "image": {
        "@id": "https://imagendelgolfo.mx/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://imagendelgolfo.mx/#website",
      "url": "https://imagendelgolfo.mx/",
      "name": "Imagen del Golfo",
      "publisher": {
        "@id": "https://imagendelgolfo.mx/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://imagendelgolfo.mx/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://imagendelgolfo.mx/veracruz/juzgados-de-veracruz-aun-sin-recuperarse-de-danos-tras-norte/50072395"
  },
  "headline": "",
  "image": {
    "@type": "ImageObject",
    "url": "https://blob.diarioistmo.tresite.com/images/2019/11/17/577655_d.jgp",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-02-05CDT11:40:th-06:00",
  "dateModified": "2021-02-05CDT14:53:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Laura  Morales"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Imagen del Golfo",
    "logo": {
      "@type": "ImageObject",
      "url": "https://blob.imagendelgolfo.tresite.com/img/logodischemeig.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Juzgados de Veracruz, a&uacute;n sin recuperarse de da&ntilde;os tras norte",
  "keywords": "DIario del istmo,Vicente Octavio Pozos Mar&#237;n,Juzgados Segundo,Sexto de Primera Instancia ,",
  "articleBody": "Los Juzgados Segundo y Sexto de Primera Instancia no han logrado reactivarse luego de los da&ntilde;os que sufrieron desde diciembre del a&ntilde;o pasado por el viento del norte. El presidente del Foro de Licenciados, Maestros, y Doctores en Derecho de Veracruz, Vicente Octavio Pozos Mar&iacute;n, dijo que adem&aacute;s enfrentan un fuerte rezago de expedientes por la recurrente suspensi&oacute;n de actividades y las restricciones que prevalecen para el desahogo de audiencias por la emergencia sanitaria del coronavirus. &quot;Sus instalaciones quedaron destrozadas y a la fecha todav&iacute;a no est&aacute;n reparadas al cien por ciento. Adem&aacute;s que en el Juzgado Segundo de Primera Instancia el Consejo de la Judicatura no ha nombrado un juez titular ni un secretario titular para que desahogue la carga de trabajo. Dicho juzgado tiene un trabajo inmenso de tanta actividad que no se ha realizado&quot;. Acus&oacute; que la impartici&oacute;n de justicia cada vez es m&aacute;s lenta y urge digitalizarla, sobre todo ante el repunte de casos y los cambios constantes de sem&aacute;foro epidemiol&oacute;gico. Insisti&oacute; en que las partes necesitan unirse de manera virtual para tratar los asuntos y sacarlos adelante. &quot;No han funcionado al cien por ciento y desconocemos por que no ha quedado bien. Seguimos insistiendo porque los diputados no han presentado un proyecto a la Ley Org&aacute;nica del Poder Judicial donde se de pauta a digitalizar las audiencias en todas las materias del derecho para que de manera virtual las partes podamos unirnos y agilizar los tr&aacute;mites&quot;. Advirti&oacute; que existe falta de inter&eacute;s de los diputados quienes no proponen la reforma correspondiente para que se establezca la partida presupuestal que permita crear la plataforma digital para los 21 distritos judiciales del Estado de Veracruz. &quot;Es complicado por los decretos emitidos de suspensi&oacute;n de labores y el Consejo de la Judicatura del Poder Judicial se sum&oacute; a ello. Adem&aacute;s no existe inter&eacute;s de los diputados&quot;."
}
]
}
</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/imagendelgolfo_mx/article/6210df72.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 49982,
            pageId: 1121092,
            formats: [
                { id: 7846 }
                , { id: 7847 }
                , { id: 20802 }
                , { id: 21373 }
                , { id: 21845 }
                , { id: 29626 }
                , { id: 21928 }
                , { id: 67149 }
                , { id: 43863 }
            ],
            target: ''
        });
    });
</script><style>
        .ocultarpublicidadtop {
            display: block;
        }

        @media only screen and (max-width: 768px) {
            .ocultarpublicidadtop {
                display: none;
            }
        }
    </style><!-- Cxense script begin --><script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1134080978869758084']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script><script type="text/javascript">
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script><!-- Cxense script end --><script data-ad-client="ca-pub-5230181740659216" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body style="background-color: #ffffff !important;"><!-- ctrlHtmlBodyInitNota Inicio --><!-- ctrlHtmlBodyInitNota Final --><!--Incluir los divs que agrupar el html antes del header --><div id="contenedor"><!-- ctrlHeader Inicio --><div data-id="cien" style="margin-top: 10px;"><!--zona1--><!-- /21635171899/Imagendelgolfo_Nota_728x90 --><div id='div-gpt-ad-1597936370983-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597936370983-0'); });
  </script></div><!--zona1--></div><div data-id="cien" style="margin-top: 10px;" class="disdesk"><div data-id="cien" class="bordebajo"><div style="float: left; position: relative;" class="RobBLK12">viernes, 05 de febrero del 2021</div><div style="float: right; position: relative;" class="RobBLK12"><table width="400"><tr><td><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/social2.png" style="border: 0;" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><input class="form-control" value="" style="width: 100%;" id="valBuscar" onkeydown="buscar(event);" type="search" placeholder="B&uacute;squeda"></td></tr></table><map name="Mapsoctop"><area alt="Facebook" shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank"><area alt="Twitter" shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank"><area alt="Youtube" shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank"><area alt="Mi Sitio" shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank"></map></div></div><div data-id="cien"><div style="float: left; position: relative; padding: 10px;"><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0;"></a></div><div style="float: right; position: relative; width: 290px; height: 125px;"><iframe src="/clima" frameborder="0" style="width: 290px; height: 125px;" scrolling="no"></iframe></div></div><div id="menu"><div style="float: left; position: relative; line-height: 45px; padding-left: 20px;" class="RobBCO13m"><a href="/">PORTADA</a> &nbsp; &nbsp; <a href="/estado">ESTADO</a><a href="/xalapa"></a> &nbsp; &nbsp; <a href="/veracruz">VERACRUZ</a> &nbsp; &nbsp; <a href="/xalapa">XALAPA</a> &nbsp; &nbsp; <a href="/coatzacoalcos">COATZACOALCOS</a> &nbsp; &nbsp; <a href="/nacional">NACIONAL</a> &nbsp; &nbsp; <a href="/mundo">MUNDO</a> &nbsp; &nbsp; <a href="/deportes">DEPORTES</a> &nbsp; &nbsp; <a href="/policiaca">POLICIACA</a> &nbsp; &nbsp; <a href="/columnas">COLUMNAS</a> &nbsp; &nbsp; <a href="/videos">VIDEOS</a> &nbsp; &nbsp; <a href="/serviciosadomicilio">SERVICIOS A DOMICILIO</a> &nbsp; &nbsp;</div></div></div><!--head--><!--headmov--><div data-id="cien" style="margin-top: 10px;" class="dismov"><div data-id="cien" class="bordebajo"></div><div data-id="cien"><div style="float: left; position: relative; padding-top: 10px; padding-bottom: 10px; width: 100%"><center><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border:0;max-width:300px;width:68%;"></a></center></div><div id="menu111" style="position: absolute; float: left; top: 15px; left: 15px;"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='block';document.getElementById('menu222').style.display='block';document.getElementById('menu111').style.display='none';"></div><div id="menu222" style="position: absolute; float: left; top: 15px; left: 15px; display: none"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='none';document.getElementById('menu111').style.display='block';document.getElementById('menu222').style.display='none';"></div><div style="position: absolute; float: right; top: 15px; right: 15px;"><a href="/buscar"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/busqicon.png" style="border: 0; height: 38px;"></a></div><div id="menumovil" style="top: 65px;"><div style="float: left; position: relative; padding-left: 10px;" class="RobBCO13m"><a href="/">PORTADA</a><br><a href="/estado">ESTADO</a><br><a href="/veracruz">VERACRUZ</a><br><a href="/xalapa">XALAPA</a><br><a href="/coatzacoalcos">COATZACOALCOS</a><br><a href="/nacional">NACIONAL</a><br><a href="/mundo">MUNDO</a><br><a href="/deportes">DEPORTES</a><br><a href="/policiaca">POLICIACA</a><br><a href="/columnas">COLUMNAS</a><br><a href="/videos">VIDEOS</a><br><a href="/serviciosadomicilio">SERVICIOS A DOMICILIO</a></div></div><div style="width: 100%; height: 10px; float: left; position: relative; background-color: #0B74BB"></div></div></div><!--headmov--><!-- ctrlHeader Final --><style>
    #contenido > p{
        margin-top: 15px;
        margin-bottom: 15px;
    }
</style><div id="cien100"><div data-id="cien" class="padtop10" style="overflow: hidden;"><div style="float: left; position: relative; padding-top: 5px;" class="siete60 rpad10 lmar10"><div data-id="cien" class="padbot10 RobBLU11" style="font-size: 13px;"><strong>Veracruz</strong></div><div data-id="cien" class="padbot10 SlaBLK22"><h1 style="font-size: 35px;">Juzgados de Veracruz, a&uacute;n sin recuperarse de da&ntilde;os tras norte</h1></div><div data-id="cien" class="padbot10 RobBLK11"><h2 style="font-size: 15px; font-family: Arial, Helvetica, sans-serif !important;"></h2></div><div data-id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height: 25px">Veracruz | 2021-02-05 | Laura  Morales</div><div data-id="cien" class="padbot10 padtop10"><div class="addthis_inline_share_toolbox_0hrk"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-601b13d929593dfe"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div></div><div data-id="cien" class="padbot10"><iframe style='width:100%;height:420px' class='frame-adjust' id='playerstage2' src='//www.youtube.com/embed/6vhqtvI9EXE' frameborder='0' allowfullscreen='True'></iframe></div><div data-id="cien"><table><tr><td><a href="#" onclick="zoomText('disminuir', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/a-.png" style="border: 0; width: 35px;"></a></td><td><a href="#" onclick="zoomText('aumentar', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/a+.png" style="border: 0; width: 35px;"></a></td></tr></table></div><div data-id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size: 16px; font-family: Arial, Helvetica, sans-serif !important;"><div id="contenido"><p style="text-align: justify;"></p><center><br><div id="scrollerads"></div><div id="aniviewJS5eea1587aa" class="lazyload" data-script="https://play.aniview.com/59a5603f28a0611e9360c113/5a67932c073ef452732ddaf6/imagendelgolfo.mx_MW+D_640_100.js"></div></center><p>Los <strong><strong>Juzgados Segundo</strong></strong> y <strong><strong>Sexto de Primera Instancia</strong></strong> no han logrado reactivarse luego de los da&ntilde;os que sufrieron desde diciembre del a&ntilde;o pasado por el viento del norte.</p><div style='text-align: center;'><div id='div-gpt-ad-1593618240045-0' style='width: 300px; height: 250px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593618240045-0'); });
  </script></div></div><p>El presidente del Foro de Licenciados, Maestros, y Doctores en Derecho de Veracruz, <strong><strong>Vicente Octavio Pozos Mar&iacute;n</strong></strong>, dijo que adem&aacute;s enfrentan un fuerte rezago de expedientes por la recurrente suspensi&oacute;n de actividades y las restricciones que prevalecen para el desahogo de audiencias por la emergencia sanitaria del coronavirus.</p><p>&quot;Sus instalaciones quedaron destrozadas y a la fecha todav&iacute;a no est&aacute;n reparadas al cien por ciento. Adem&aacute;s que en el Juzgado Segundo de Primera Instancia el Consejo de la Judicatura no ha nombrado un juez titular ni un secretario titular para que desahogue la carga de trabajo. Dicho juzgado tiene un trabajo inmenso de tanta actividad que no se ha realizado&quot;.</p><p>Acus&oacute; que la impartici&oacute;n de justicia cada vez es m&aacute;s lenta y urge digitalizarla, sobre todo ante el repunte de casos y los cambios constantes de sem&aacute;foro epidemiol&oacute;gico.</p><p>Insisti&oacute; en que las partes necesitan unirse de manera virtual para tratar los asuntos y sacarlos adelante.</p><p>&quot;No han funcionado al cien por ciento y desconocemos por que no ha quedado bien. Seguimos insistiendo porque los diputados no han presentado un proyecto a la Ley Org&aacute;nica del Poder Judicial donde se de pauta a digitalizar las audiencias en todas las materias del derecho para que de manera virtual las partes podamos unirnos y agilizar los tr&aacute;mites&quot;.</p><p>Advirti&oacute; que existe falta de inter&eacute;s de los diputados quienes no proponen la reforma correspondiente para que se establezca la partida presupuestal que permita crear la plataforma digital para los 21 distritos judiciales del Estado de Veracruz.</p><p>&quot;Es complicado por los decretos emitidos de suspensi&oacute;n de labores y el Consejo de la Judicatura del Poder Judicial se sum&oacute; a ello. Adem&aacute;s no existe inter&eacute;s de los diputados&quot;.</p></div></div><!--pubresp--><div  data-id="cien" ><!--zona5--><!-- /21635171899/Imagendelgolfo_Nota_728x90_2 --><div id='div-gpt-ad-1597940084062-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597940084062-0'); });
  </script></div><!--zona5--></div><!--finpubresp--><div data-id="cien" class="padbot10 bordebajo RobBLK11"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/disclaimer.png" style="border: 0; width: 95%;"></div><!-- aquinuevocodigotaboolanotasimagendelgolfo --><div data-id="cien" class="padbot10" style="max-height: 1620px; display: block; overflow: hidden;"><div id="taboola-below-article-thumbnails" style="max-height:1570px!important;overflow:hidden;"></div><div class="lazyload" data-script="https://blob.diarioistmo.tresite.com/jss/taboola.js?v=12893"></div></div><div id="SC_TBlock_727363" class="SC_TBlock">loading...</div><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id: "727363",
                domain: "n.ads1-adnow.com"
            });
        </script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script><div data-id="cien" class="padbot10"><fb:comments href="/veracruz/juzgados-de-veracruz-aun-sin-recuperarse-de-danos-tras-norte/50072395" num_posts="3" width="100%"></fb:comments></div><div data-id="cien" class="padbot10"></div></div><div style="float: right; position: relative; padding-top: 5px;" class="bordeizquierda bordederecha lpad5 rpad5 bordebajo bordetop trescien"><div data-id="cien" class="padtop10" style="text-align: center; color: white;"><!--zona2--><div id="sas_7846"></div><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script><!--zona2--></div><br /><div data-id="cien"><div id="TabbedPanels1" class="TabbedPanels"><ul class="TabbedPanelsTabGroup"><li class="TabbedPanelsTab Rob18" tabindex="0">Lo &uacute;ltimo</li><li class="TabbedPanelsTab Rob18" tabindex="0">Lo m&aacute;s le&iacute;do</li></ul><div class="TabbedPanelsContentGroup"><div id="mxm"></div><div id="masvisto"></div></div></div></div><div data-id="cien" class="padtop10"><!--zona4--><!-- /21635171899/Imagendelgolfo_Nota_300x600 --><div id='div-gpt-ad-1597936414737-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597936414737-0'); });
  </script></div><!--zona4--></div></div></div></div><!--pie--><div data-id="cien" class="padtop10 bordetop disdesk" style="margin-top: 120px; margin-bottom: 20px; background-color: #FFFFFF;"><div style="width: 350px; padding: 10px; float: left; position: relative;" class="bordederecha"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0; width: 350px;"><br><br><center><table><tr><td><a href="https://www.facebook.com/imagendelgolfo/" target="_blank"><img style="border-radius:25px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_facebook.png" /></a></td><td><a href="https://twitter.com/imagendelgolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_twitter.png" /></a></td><td><a href="https://www.youtube.com/user/ImagenGolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_youtube.png" /></a></td></tr></table></center></div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 340px; padding-left: 10px; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong>NOSOTROS </strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><div data-id="cien" class="padtop10 bordetop dismov" style="margin-top: 35px; margin-bottom: 20px;"><div style="width: 100%; float: left; position: relative;"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0; width: 100%;"><br><br><center><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/social2.png" style="border:0;padding-bottom:10px;" ></center></div><div style="width: 42%; padding-left: 5px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 42%; padding-left: 5px; float: right; position: relative; line-height: 20px;" class=" RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 100%; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong><a href="/servicios">NOSOTROS</a></strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><!--pie--></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><!-- ctrlHtmlBodyEndNota Inicio --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?v=2"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/scripts.min.js?v=2"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/jquery.viewablead.min.js?v=2?v=3498"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/lazysizes.min.js?v=2?v=3498"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/ls.unveilhooks.js?v=2?v=3498"></script><!-- ctrlHtmlBodyEndNota Final --><script>  
            function buscar(data, blEntrar) {
                var text = $("#valBuscar").val();
                if (text.length > 0) {
                    if (data.keyCode == "13" || blEntrar) {
                        window.location.href = "/buscar/?q=" + text;
                    }
                }
            }
        </script><script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y par&iuml;&iquest;&frac12;metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;ximo del fontSize
                var min = 70 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tama&iuml;&iquest;&frac12;o del texto
                incremento = 10;// el valor del incremento o decremento en el tama&iuml;&iquest;&frac12;o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
        </script><script>
                    $(document).ready(function () {
                        var id = "50072395";
                        if (id != "") {
                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                            $.post(strUrlPost, function (data) {
                                console.log(data);
                            });
                        }
                    });
                </script><script>
            $.get("/mxm", function (data) {
                $("#mxm").replaceWith(data);
            });
            $.get("/masvisto", function (data) {
                $("#masvisto").replaceWith(data);
            });
        </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script>
        $(document).on("copy", "body", function (e) {
            var copyText = document.getElementById("hdnmsg");
            copyText.select();
            document.execCommand("Copy");
        });
    </script><!--richmedia--><div id="sas_20802"></div><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><!--richmedia--></body></html>

