<!--publishThread: 12:55:29.378 PM  --><!DOCTYPE HTML ><html lang="es-MX" xml:lang="es-MX"><head><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2916804-38', 'auto');
ga('send', 'pageview');

</script><title>Asesinan a intendente en el interior de su departamento </title><meta name="Description" content="Un hombre quien se desempe&ntilde;aba como intendente en una primaria fue asesinado al interior de su departamento en el fraccionamiento Santa Martha al po..." /><meta name="Keywords" content="Amado N. de 43 a&ntilde;os" /><meta name="abstract" content="Un hombre quien se desempe&ntilde;aba como intendente en una primaria fue asesinado al interior de su departamento en el fraccionamiento Santa Martha al po..." /><meta name="news_keywords" content="Amado N. de 43 a&ntilde;os" /><link rel="canonical" href="https://imagendelgolfo.mx/policiaca/asesinan-a-intendente-en-el-interior-de-su-departamento/50084652" ><link rel="amphtml" href="https://imagendelgolfo.mx/amp/policiaca/asesinan-a-intendente-en-el-interior-de-su-departamento/50084652" /><base href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/espanol/" /><link rel="shortcut icon" href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/images/icons/favicon.png" type="image/x-icon"><!-- datos de facebook --><link rel="image_src" href="https://blob.diarioistmo.tresite.com/images/2021/03/31/whatsappimage20210331at11.47.49am-focus-0-0-480-345.jpg"><meta property="og:image" content="https://blob.diarioistmo.tresite.com/images/2021/03/31/whatsappimage20210331at11.47.49am-focus-0-0-480-345.jpg" /><meta property="og:title" content="Asesinan a intendente en el interior de su departamento"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://imagendelgolfo.mx/policiaca/asesinan-a-intendente-en-el-interior-de-su-departamento/50084652"/><meta property="og:description" content="Asesinan a intendente en el interior de su departamento"/><meta property="og:site_name" content="Imagen del Golfo" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://blob.diarioistmo.tresite.com/images/2021/03/31/whatsappimage20210331at11.47.49am-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Asesinan a intendente en el interior de su departamento" /><meta name="twitter:url" content="https://imagendelgolfo.mx/policiaca/asesinan-a-intendente-en-el-interior-de-su-departamento/50084652"/><meta name="twitter:description" content="Asesinan a intendente en el interior de su departamento"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "649419e7-8d57-4826-b058-06e299272d4e",
});
});
</script><!-- ctrlHtmlHeadNota Inicio --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta http-equiv="refresh" content="1200" /><meta name="google-site-verification" content="9jrL3iwOdrQV_e96KR5HWn7uGCvb-GOKzaHbranCO-U" /><link rel="stylesheet" type="text/css" href="https://blob.imagendelgolfo.tresite.com/css/styles.min.css?v=2"><!-- ctrlHtmlHeadNota Final --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://imagendelgolfo.mx/#organization",
      "name": "Imagen del Golfo",
      "url": "https://imagendelgolfo.mx/",
      "sameAs": [
        "https://www.facebook.com/imagendelgolfo"
        ,"https://twitter.com/imagendelgolfo"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://imagendelgolfo.mx/#logo",
        "url": "https://blob.imagendelgolfo.tresite.com/img/logodischemeig.png",
        "width": 688,
        "height": 430,
        "caption": "Imagen del Golfo"
      },
      "image": {
        "@id": "https://imagendelgolfo.mx/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://imagendelgolfo.mx/#website",
      "url": "https://imagendelgolfo.mx/",
      "name": "Imagen del Golfo",
      "publisher": {
        "@id": "https://imagendelgolfo.mx/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://imagendelgolfo.mx/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://imagendelgolfo.mx/policiaca/asesinan-a-intendente-en-el-interior-de-su-departamento/50084652"
  },
  "headline": "Asesinan a intendente en el interior de su departamento",
  "image": {
    "@type": "ImageObject",
    "url": "https://blob.diarioistmo.tresite.com/images/2021/03/31/whatsappimage20210331at11.47.49am.jpeg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-03-31T11:50:00-06:00",
  "dateModified": "2021-03-31T12:54:48-06:00",
  "author": {
    "@type": "Person",
    "name": "Staff Imagen de Golfo"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Imagen del Golfo",
    "logo": {
      "@type": "ImageObject",
      "url": "https://blob.imagendelgolfo.tresite.com/img/logodischemeig.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Asesinan a intendente en el interior de su departamento",
  "keywords": "Amado N&#46; de 43 a&#241;os,",
  "articleBody": " Un hombre quien se desempe&ntilde;aba como intendente en una primaria fue asesinado al interior de su departamento en el fraccionamiento Santa Martha al poniente de Coatzacoalcos.Por el nombre de Amado Dom&iacute;nguez de 43 a&ntilde;os, es como fue identificado est&aacute; persona quien se desempe&ntilde;aba como intendente en la escuela primaria.Esta persona fue localizado desnudo en un charco de sangre y con un golpe en la cabeza presuntamente provocado por un objeto que le provoc&oacute; la muerte.Los hechos ocurrieron durante la madrugada de este mi&eacute;rcoles al interior de un departamento ubicado en un segundo piso del circuito Jazmines manzana 14 en el fraccionamiento Santa Martha.Al lugar acudieron elementos de la Polic&iacute;a Ministerial quienes tomaron conocimiento de lo ocurrido y trasladaron el cad&aacute;ver al Servicio M&eacute;dico Forense ( Semefo) en espera que alg&uacute;n familiar realice la identificaci&oacute;n legal."
}
]
}
</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/imagendelgolfo_mx/article/6210df72.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 49982,
            pageId: 1121092,
            formats: [
                { id: 7846 }
                , { id: 7847 }
                , { id: 20802 }
                , { id: 21373 }
                , { id: 21845 }
                , { id: 29626 }
                , { id: 21928 }
                , { id: 67149 }
                , { id: 43863 }
            ],
            target: ''
        });
    });
</script><style>
        .ocultarpublicidadtop {
            display: block;
        }

        @media only screen and (max-width: 768px) {
            .ocultarpublicidadtop {
                display: none;
            }
        }
    </style><!-- Cxense script begin --><script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1134080978869758084']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script><script type="text/javascript">
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script><!-- Cxense script end --><script data-ad-client="ca-pub-5230181740659216" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body style="background-color: #ffffff !important;"><!-- ctrlHtmlBodyInitNota Inicio --><!-- ctrlHtmlBodyInitNota Final --><!--Incluir los divs que agrupar el html antes del header --><div id="contenedor"><!-- ctrlHeader Inicio --><div data-id="cien" style="margin-top: 10px;"><!--zona1--><!--zona1--></div><div data-id="cien" style="margin-top: 10px;" class="disdesk"><div data-id="cien" class="bordebajo"><div style="float: left; position: relative;" class="RobBLK12">mi&eacute;rcoles, 31 de marzo del 2021</div><div style="float: right; position: relative;" class="RobBLK12"><table width="400"><tr><td><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/social2.png" style="border: 0;" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><input class="form-control" value="" style="width: 100%;" id="valBuscar" onkeydown="buscar(event);" type="search" placeholder="B&uacute;squeda"></td></tr></table><map name="Mapsoctop"><area alt="Facebook" shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank"><area alt="Twitter" shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank"><area alt="Youtube" shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank"><area alt="Mi Sitio" shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank"></map></div></div><div data-id="cien"><div style="float: left; position: relative; padding: 10px;"><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0;"></a></div><div style="float: right; position: relative; width: 290px; height: 125px;"><iframe src="/clima" frameborder="0" style="width: 290px; height: 125px;" scrolling="no"></iframe></div></div><div id="menu"><div style="float: left; position: relative; line-height: 45px; padding-left: 10px;" class="RobBCO13m"><a href="/">PORTADA</a> &nbsp; &nbsp; <a href="/estado">ESTADO</a><a href="/xalapa"></a> &nbsp; &nbsp; <a href="/veracruz">VERACRUZ</a> &nbsp; &nbsp; <a href="/xalapa">XALAPA</a> &nbsp; &nbsp; <a href="/coatzacoalcos">COATZACOALCOS</a> &nbsp; &nbsp; <a href="/nacional">NACIONAL</a> &nbsp; &nbsp; <a href="/mundo">MUNDO</a> &nbsp; &nbsp; <a href="/deportes">DEPORTES</a> &nbsp; &nbsp; <a href="/policiaca">POLICIACA</a> &nbsp; &nbsp; <a href="/columnas">COLUMNAS</a> &nbsp; &nbsp; <a href="/videos">VIDEOS</a> &nbsp; &nbsp; <a href="/serviciosadomicilio">SERVICIOS A DOMICILIO</a> &nbsp; &nbsp;<a href="httpS://diarioistmo.blob.core.windows.net/edicionimpresa/MEDIA_KIT_GENERAL_%202021.pdf">PUBLICIDAD</a>&nbsp; &nbsp;</div></div></div><!--head--><!--headmov--><div data-id="cien" style="margin-top: 10px;" class="dismov"><div data-id="cien" class="bordebajo"></div><div data-id="cien"><div style="float: left; position: relative; padding-top: 10px; padding-bottom: 10px; width: 100%"><center><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border:0;max-width:300px;width:68%;"></a></center></div><div id="menu111" style="position: absolute; float: left; top: 15px; left: 15px;"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='block';document.getElementById('menu222').style.display='block';document.getElementById('menu111').style.display='none';"></div><div id="menu222" style="position: absolute; float: left; top: 15px; left: 15px; display: none"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='none';document.getElementById('menu111').style.display='block';document.getElementById('menu222').style.display='none';"></div><div style="position: absolute; float: right; top: 15px; right: 15px;"><a href="/buscar"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/busqicon.png" style="border: 0; height: 38px;"></a></div><div id="menumovil" style="top: 65px;"><div style="float: left; position: relative; padding-left: 10px;" class="RobBCO13m"><a href="/">PORTADA</a><br><a href="/estado">ESTADO</a><br><a href="/veracruz">VERACRUZ</a><br><a href="/xalapa">XALAPA</a><br><a href="/coatzacoalcos">COATZACOALCOS</a><br><a href="/nacional">NACIONAL</a><br><a href="/mundo">MUNDO</a><br><a href="/deportes">DEPORTES</a><br><a href="/policiaca">POLICIACA</a><br><a href="/columnas">COLUMNAS</a><br><a href="/videos">VIDEOS</a><br><a href="/serviciosadomicilio">SERVICIOS A DOMICILIO</a><br><a href="httpS://diarioistmo.blob.core.windows.net/edicionimpresa/MEDIA_KIT_GENERAL_%202021.pdf">PUBLICIDAD</a><br></div></div><div style="width: 100%; height: 10px; float: left; position: relative; background-color: #0B74BB"></div></div></div><!--headmov--><!-- ctrlHeader Final --><style>
    #contenido > p{
        margin-top: 15px;
        margin-bottom: 15px;
    }
</style><div id="cien100"><div data-id="cien" class="padtop10" style="overflow: hidden;"><div style="float: left; position: relative; padding-top: 5px;" class="siete60 rpad10 lmar10"><div data-id="cien" class="padbot10 RobBLU11" style="font-size: 13px;"><strong>Policiaca</strong></div><div data-id="cien" class="padbot10 SlaBLK22"><h1 style="font-size: 35px;">Asesinan a intendente en el interior de su departamento</h1></div><div data-id="cien" class="padbot10 RobBLK11"><h2 style="font-size: 15px; font-family: Arial, Helvetica, sans-serif !important;"></h2></div><div data-id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height: 25px">Coatzacoalcos | 2021-03-31 
            
                     | 
                
                    Staff Imagen de Golfo
                
        </div><div data-id="cien" class="padbot10 padtop10"><div class="addthis_inline_share_toolbox_0hrk"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-601b13d929593dfe"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div></div><div data-id="cien" class="padbot10"><picture><source media="(min-width: 768px)" srcset="https://blob.diarioistmo.tresite.com/images/2021/03/31/whatsappimage20210331at11.47.49am-focus-0-0-732-549.jpg"><source media="(max-width: 767px)" srcset="https://blob.diarioistmo.tresite.com/images/2021/03/31/whatsappimage20210331at11.47.49am-focus-0-0-345-174.jpg"><img src="https://blob.diarioistmo.tresite.com/images/2021/03/31/whatsappimage20210331at11.47.49am-focus-0-0-732-549.jpg" alt="Asesinan a intendente en el interior de su departamento" title="Asesinan a intendente en el interior de su departamento" class="img-fluid mb-2"></picture><div style="text-align: center; border-bottom: 1px dotted; display:none;"><span></span></div></div><div data-id="cien"><table><tr><td><a href="#" onclick="zoomText('disminuir', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/a-.png" style="border: 0; width: 35px;"></a></td><td><a href="#" onclick="zoomText('aumentar', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/a+.png" style="border: 0; width: 35px;"></a></td></tr></table></div><div data-id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size: 16px; font-family: Arial, Helvetica, sans-serif !important;"><div id="contenido"><p style="text-align: justify;"></p><p>&nbsp;</p><p>Un hombre quien se desempe&ntilde;aba como intendente en una primaria fue asesinado al interior de su departamento en el fraccionamiento Santa Martha al poniente de Coatzacoalcos.</p><div style='text-align: center;'><div id='div-gpt-ad-1593618240045-0' style='width: 300px; height: 250px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593618240045-0'); });
  </script></div></div><p>Por el nombre de Amado Dom&iacute;nguez de 43 a&ntilde;os, es como fue identificado est&aacute; persona quien se desempe&ntilde;aba como intendente en la escuela primaria.</p><p>Esta persona fue localizado desnudo en un charco de sangre y con un golpe en la cabeza presuntamente provocado por un objeto que le provoc&oacute; la muerte.</p><p>Los hechos ocurrieron durante la madrugada de este mi&eacute;rcoles al interior de un departamento ubicado en un segundo piso del circuito Jazmines manzana 14 en el fraccionamiento Santa Martha.</p><p>Al lugar acudieron elementos de la Polic&iacute;a Ministerial quienes tomaron conocimiento de lo ocurrido y trasladaron el cad&aacute;ver al Servicio M&eacute;dico Forense ( Semefo) en espera que alg&uacute;n familiar realice la identificaci&oacute;n legal.</p></div></div><div  data-id="cien" ><!--zona5--><!--zona5--></div><!--finpubresp--><div data-id="cien" class="padbot10 bordebajo RobBLK11"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/disclaimer.png" style="border: 0; width: 95%;"></div><!-- aquinuevocodigotaboolanotasimagendelgolfo --><div data-id="cien" class="padbot10" style="max-height: 1620px; display: block; overflow: hidden;"><div id="taboola-below-article-thumbnails" style="max-height: 1570px!important; overflow: hidden;"></div><div class="lazyload" data-script="https://blob.diarioistmo.tresite.com/jss/taboola.js?v=12893"></div></div><div id="SC_TBlock_727363" class="SC_TBlock">loading...</div><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id: "727363",
                domain: "n.ads1-adnow.com"
            });
        </script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script><div data-id="cien" class="padbot10"><fb:comments href="/policiaca/asesinan-a-intendente-en-el-interior-de-su-departamento/50084652" num_posts="3" width="100%"></fb:comments></div><div data-id="cien" class="padbot10"></div></div><div style="float: right; position: relative; padding-top: 5px;" class="bordeizquierda bordederecha lpad5 rpad5 bordebajo bordetop trescien"><div data-id="cien" class="padtop10" style="text-align: center; color: white;"><!--zona2--><!--zona2--></div><br /><div data-id="cien"><div id="TabbedPanels1" class="TabbedPanels"><ul class="TabbedPanelsTabGroup"><li class="TabbedPanelsTab Rob18" tabindex="0">Lo &uacute;ltimo</li><li class="TabbedPanelsTab Rob18" tabindex="0">Lo m&aacute;s le&iacute;do</li></ul><div class="TabbedPanelsContentGroup"><div id="mxm"></div><div id="masvisto"></div></div></div></div><div data-id="cien" class="padtop10"><!--zona4--><!--zona4--></div></div></div></div><script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '7743-2277-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol
            ? 'https'
            : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(st, s);
    })();
    </script><!--pie--><div data-id="cien" class="padtop10 bordetop disdesk" style="margin-top: 120px; margin-bottom: 20px; background-color: #FFFFFF;"><div style="width: 350px; padding: 10px; float: left; position: relative;" class="bordederecha"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0; width: 350px;"><br><br><center><table><tr><td><a href="https://www.facebook.com/imagendelgolfo/" target="_blank"><img style="border-radius:25px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_facebook.png" /></a></td><td><a href="https://twitter.com/imagendelgolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_twitter.png" /></a></td><td><a href="https://www.youtube.com/user/ImagenGolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_youtube.png" /></a></td></tr></table></center></div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 340px; padding-left: 10px; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong>NOSOTROS </strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><div data-id="cien" class="padtop10 bordetop dismov" style="margin-top: 35px; margin-bottom: 20px;"><div style="width: 100%; float: left; position: relative;"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0; width: 100%;"><br><br><center><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/social2.png" style="border:0;padding-bottom:10px;" ></center></div><div style="width: 42%; padding-left: 5px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 42%; padding-left: 5px; float: right; position: relative; line-height: 20px;" class=" RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 100%; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong><a href="/servicios">NOSOTROS</a></strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><!--pie--></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><!-- ctrlHtmlBodyEndNota Inicio --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?v=2"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/scripts.min.js?v=2"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/jquery.viewablead.min.js?v=2?v=3498"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/lazysizes.min.js?v=2?v=3498"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/ls.unveilhooks.js?v=2?v=3498"></script><!-- ctrlHtmlBodyEndNota Final --><script>  
            function buscar(data, blEntrar) {
                var text = $("#valBuscar").val();
                if (text.length > 0) {
                    if (data.keyCode == "13" || blEntrar) {
                        window.location.href = "/buscar/?q=" + text;
                    }
                }
            }
        </script><script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y par&iuml;&iquest;&frac12;metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;ximo del fontSize
                var min = 70 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tama&iuml;&iquest;&frac12;o del texto
                incremento = 10;// el valor del incremento o decremento en el tama&iuml;&iquest;&frac12;o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
        </script><script>
                    $(document).ready(function () {
                        var id = "50084652";
                        if (id != "") {
                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                            $.post(strUrlPost, function (data) {
                                console.log(data);
                            });
                        }
                    });
                </script><script>
            $.get("/mxm", function (data) {
                $("#mxm").replaceWith(data);
            });
            $.get("/masvisto", function (data) {
                $("#masvisto").replaceWith(data);
            });
        </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script>
        $(document).on("copy", "body", function (e) {
            var copyText = document.getElementById("hdnmsg");
            copyText.select();
            document.execCommand("Copy");
        });
    </script><!--richmedia--><!--richmedia--></body></html>

