<!--publishThread: 07:21:02.970 PM  --><!DOCTYPE HTML ><html lang="es-MX" xml:lang="es-MX"><head><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2916804-38', 'auto');
ga('send', 'pageview');

</script><title>Puente del Ferrocarril en R&iacute;o Blanco </title><meta name="Description" content="Habitantes del Municipio de R&iacute;o Blanco as&iacute; como personal de la Concesionaria Ferrosur del Grupo M&eacute;xico, exhortaron al Gobierno del Estado y Municipal ..." /><meta name="Keywords" content=" Veracruz,Coatzacoalcos,R&iacute;o Blanco,Ferrosur del Grupo M&eacute;xico" /><meta name="abstract" content="Habitantes del Municipio de R&iacute;o Blanco as&iacute; como personal de la Concesionaria Ferrosur del Grupo M&eacute;xico, exhortaron al Gobierno del Estado y Municipal ..." /><meta name="news_keywords" content=" Veracruz,Coatzacoalcos,R&iacute;o Blanco,Ferrosur del Grupo M&eacute;xico" /><link rel="canonical" href="https://imagendelgolfo.mx/estado/puente-del-ferrocarril-en-rio-blanco/50062272" ><link rel="amphtml" href="https://imagendelgolfo.mx/amp/estado/puente-del-ferrocarril-en-rio-blanco/50062272" /><base href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/espanol/" /><link rel="shortcut icon" href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/images/icons/favicon.png" type="image/x-icon"><!-- datos de facebook --><link rel="image_src" href="https://blob.diarioistmo.tresite.com/images/2020/12/15/dsc5586-focus-0-0-480-345.jpg"><meta property="og:image" content="https://blob.diarioistmo.tresite.com/images/2020/12/15/dsc5586-focus-0-0-480-345.jpg" /><meta property="og:title" content="Puente del Ferrocarril en R&iacute;o Blanco"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://imagendelgolfo.mx/estado/puente-del-ferrocarril-en-rio-blanco/50062272"/><meta property="og:description" content="Puente del Ferrocarril en R&iacute;o Blanco"/><meta property="og:site_name" content="Imagen del Golfo" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://blob.diarioistmo.tresite.com/images/2020/12/15/dsc5586-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Puente del Ferrocarril en R&iacute;o Blanco" /><meta name="twitter:url" content="https://imagendelgolfo.mx/estado/puente-del-ferrocarril-en-rio-blanco/50062272"/><meta name="twitter:description" content="Puente del Ferrocarril en R&iacute;o Blanco"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "649419e7-8d57-4826-b058-06e299272d4e",
});
});
</script><!-- ctrlHtmlHeadNota Inicio --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta http-equiv="refresh" content="1200" /><meta name="google-site-verification" content="9jrL3iwOdrQV_e96KR5HWn7uGCvb-GOKzaHbranCO-U" /><link rel="stylesheet" type="text/css" href="https://blob.imagendelgolfo.tresite.com/css/styles.min.css?v=2"><!-- ctrlHtmlHeadNota Final --><script type="application/ld+json">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</script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/imagendelgolfo_mx/article/6210df72.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 49982,
            pageId: 1121092,
            formats: [
                { id: 7846 }
                , { id: 7847 }
                , { id: 20802 }
                , { id: 21373 }
                , { id: 21845 }
                , { id: 29626 }
                , { id: 21928 }
                , { id: 67149 }
                , { id: 43863 }
            ],
            target: ''
        });
    });
</script><style>
        .ocultarpublicidadtop {
            display: block;
        }

        @media only screen and (max-width: 768px) {
            .ocultarpublicidadtop {
                display: none;
            }
        }
    </style><!-- Cxense script begin --><script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1134080978869758084']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script><script type="text/javascript">
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script><!-- Cxense script end --><script data-ad-client="ca-pub-5230181740659216" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body style="background-color: #ffffff !important;"><!-- ctrlHtmlBodyInitNota Inicio --><!-- ctrlHtmlBodyInitNota Final --><!--Incluir los divs que agrupar el html antes del header --><div id="contenedor"><!-- ctrlHeader Inicio --><div data-id="cien" style="margin-top: 10px;"><!--zona1--><!-- /21635171899/Imagendelgolfo_Nota_728x90 --><div id='div-gpt-ad-1597936370983-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597936370983-0'); });
  </script></div><!--zona1--></div><div data-id="cien" style="margin-top: 10px;" class="disdesk"><div data-id="cien" class="bordebajo"><div style="float: left; position: relative;" class="RobBLK12">martes, 15 de diciembre del 2020</div><div style="float: right; position: relative;" class="RobBLK12"><table width="400"><tr><td><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/social2.png" style="border: 0;" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><input class="form-control" value="" style="width: 100%;" id="valBuscar" onkeydown="buscar(event);" type="search" placeholder="B&uacute;squeda"></td></tr></table><map name="Mapsoctop"><area alt="Facebook" shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank"><area alt="Twitter" shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank"><area alt="Youtube" shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank"><area alt="Mi Sitio" shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank"></map></div></div><div data-id="cien"><div style="float: left; position: relative; padding: 10px;"><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0;"></a></div><div style="float: right; position: relative; width: 290px; height: 125px;"><iframe src="/clima" frameborder="0" style="width: 290px; height: 125px;" scrolling="no"></iframe></div></div><div id="menu"><div style="float: left; position: relative; line-height: 45px; padding-left: 20px;" class="RobBCO13m"><a href="/">PORTADA</a> &nbsp; &nbsp; <a href="/estado">ESTADO</a><a href="/xalapa"></a> &nbsp; &nbsp; <a href="/veracruz">VERACRUZ</a> &nbsp; &nbsp; <a href="/xalapa">XALAPA</a> &nbsp; &nbsp; <a href="/coatzacoalcos">COATZACOALCOS</a> &nbsp; &nbsp; <a href="/nacional">NACIONAL</a> &nbsp; &nbsp; <a href="/mundo">MUNDO</a> &nbsp; &nbsp; <a href="/deportes">DEPORTES</a> &nbsp; &nbsp; <a href="/policiaca">POLICIACA</a> &nbsp; &nbsp; <a href="/columnas">COLUMNAS</a> &nbsp; &nbsp; <a href="/videos">VIDEOS</a> &nbsp; &nbsp; <a href="/serviciosadomicilio">SERVICIOS A DOMICILIO</a> &nbsp; &nbsp;</div></div></div><!--head--><!--headmov--><div data-id="cien" style="margin-top: 10px;" class="dismov"><div data-id="cien" class="bordebajo"></div><div data-id="cien"><div style="float: left; position: relative; padding-top: 10px; padding-bottom: 10px; width: 100%"><center><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border:0;max-width:300px;width:68%;"></a></center></div><div id="menu111" style="position: absolute; float: left; top: 15px; left: 15px;"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='block';document.getElementById('menu222').style.display='block';document.getElementById('menu111').style.display='none';"></div><div id="menu222" style="position: absolute; float: left; top: 15px; left: 15px; display: none"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='none';document.getElementById('menu111').style.display='block';document.getElementById('menu222').style.display='none';"></div><div style="position: absolute; float: right; top: 15px; right: 15px;"><a href="/buscar"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/busqicon.png" style="border: 0; height: 38px;"></a></div><div id="menumovil" style="top: 65px;"><div style="float: left; position: relative; padding-left: 10px;" class="RobBCO13m"><a href="/">PORTADA</a><br><a href="/estado">ESTADO</a><br><a href="/veracruz">VERACRUZ</a><br><a href="/xalapa">XALAPA</a><br><a href="/coatzacoalcos">COATZACOALCOS</a><br><a href="/nacional">NACIONAL</a><br><a href="/mundo">MUNDO</a><br><a href="/deportes">DEPORTES</a><br><a href="/policiaca">POLICIACA</a><br><a href="/columnas">COLUMNAS</a><br><a href="/videos">VIDEOS</a><br><a href="/serviciosadomicilio">SERVICIOS A DOMICILIO</a></div></div><div style="width: 100%; height: 10px; float: left; position: relative; background-color: #0B74BB"></div></div></div><!--headmov--><!-- ctrlHeader Final --><style>
    #contenido > p{
        margin-top: 15px;
        margin-bottom: 15px;
    }
</style><div id="cien100"><div data-id="cien" class="padtop10" style="overflow: hidden;"><div style="float: left; position: relative; padding-top: 5px;" class="siete60 rpad10 lmar10"><style>
    .mySlides {
        display: none
    }

    img {
        vertical-align: middle;
    }

    /* Slideshow container */
    .slideshow-container {
        max-width: 1000px;
        position: relative;
        margin: auto;
    }

    /* Next & previous buttons */
    .prev, .next {
        cursor: pointer;
        position: absolute;
        top: 50%;
        width: auto;
        padding: 16px;
        margin-top: -22px;
        color: white;
        font-weight: bold;
        font-size: 18px;
        transition: 0.6s ease;
        border-radius: 0 3px 3px 0;
        user-select: none;
    }

    /* Position the "next button" to the right */
    .next {
        right: 40px;
        border-radius: 3px 0 0 3px;
    }

        /* On hover, add a black background color with a little bit see-through */
        .prev:hover, .next:hover {
            background-color: rgba(0,0,0,0.8);
        }

    /* Caption text */
    .text {
        color: #f2f2f2;
        font-size: 15px;
        padding: 8px 12px;
        position: absolute;
        bottom: 8px;
        width: 100%;
        text-align: center;
    }

    /* Number text (1/3 etc) */
    .numbertext {
        color: #f2f2f2;
        font-size: 12px;
        padding: 8px 12px;
        position: absolute;
        top: 0;
    }

    /* The dots/bullets/indicators */
    .dot {
        cursor: pointer;
        height: 15px;
        width: 15px;
        margin: 0 2px;
        background-color: #bbb;
        border-radius: 50%;
        display: inline-block;
        transition: background-color 0.6s ease;
    }

        .active, .dot:hover {
            background-color: #717171;
        }

    /* Fading animation */
    .fade {
        -webkit-animation-name: fade;
        -webkit-animation-duration: 1.5s;
        animation-name: fade;
        animation-duration: 1.5s;
    }

    @-webkit-keyframes fade {
        from {
            opacity: .4
        }

        to {
            opacity: 1
        }
    }

    @keyframes fade {
        from {
            opacity: .4
        }

        to {
            opacity: 1
        }
    }

    /* On smaller screens, decrease text size */
    @media only screen and (max-width: 300px) {
        .prev, .next, .text {
            font-size: 11px
        }
    }
</style><div data-id="cien" class="padbot10 RobBLU11" style="font-size: 13px;"><strong>Estado</strong></div><div data-id="cien" class="padbot10 SlaBLK22"><h1 style="font-size: 35px;">Puente del Ferrocarril en R&iacute;o Blanco</h1></div><div data-id="cien" class="padbot10 RobBLK11"><h2 style="font-size: 15px; font-family: Arial, Helvetica, sans-serif !important;"></h2></div><div data-id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height: 25px">R&iacute;o Blanco | 2020-12-15 | Guillermo Carre&oacute;n</div><div data-id="cien" class="padbot10 padtop10"><div class="addthis_inline_share_toolbox_0hrk"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e3087fb3db2e95e"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div></div><div data-id="cien" class="padbot10"><div class="slideshow-container"><div class="mySlides fade"><div class="numbertext">1 / <span class="totalImages"></span></div><picture><source media="(min-width: 768px)" srcset=""><source media="(max-width: 767px)" srcset=""><img src="https://blob.diarioistmo.tresite.com/images/2020/12/15/dsc5586-focus-0-0-732-549.jpg" alt="" title="" class="img-fluid mb-2"></picture><div class="text" style="display:none;"><span></span></div></div><div class="mySlides fade"><div class="numbertext">2 / <span class="totalImages"></span></div><picture><source media="(min-width: 768px)" srcset=""><source media="(max-width: 767px)" srcset=""><img src="https://blob.diarioistmo.tresite.com/images/2020/12/15/dsc5592-focus-0-0-732-549.jpg" alt="" title="" class="img-fluid mb-2"></picture><div class="text" style="display:none;"><span></span></div></div><div class="mySlides fade"><div class="numbertext">3 / <span class="totalImages"></span></div><picture><source media="(min-width: 768px)" srcset=""><source media="(max-width: 767px)" srcset=""><img src="https://blob.diarioistmo.tresite.com/images/2020/12/15/dsc5558-focus-0-0-732-549.jpg" alt="" title="" class="img-fluid mb-2"></picture><div class="text" style="display:none;"><span></span></div></div><div class="mySlides fade"><div class="numbertext">4 / <span class="totalImages"></span></div><picture><source media="(min-width: 768px)" srcset=""><source media="(max-width: 767px)" srcset=""><img src="https://blob.diarioistmo.tresite.com/images/2020/12/15/dsc5573-focus-0-0-732-549.jpg" alt="" title="" class="img-fluid mb-2"></picture><div class="text" style="display:none;"><span></span></div></div><a class="prev" onclick="plusSlides(-1)">&#10094;</a><a class="next" onclick="plusSlides(1)">&#10095;</a></div><br><div id="dotsImages" style="text-align: center"></div></div><div data-id="cien"><table><tr><td><a href="#" onclick="zoomText('disminuir', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/a-.png" style="border: 0; width: 35px;"></a></td><td><a href="#" onclick="zoomText('aumentar', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/a+.png" style="border: 0; width: 35px;"></a></td></tr></table></div><div data-id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size: 16px; font-family: Arial, Helvetica, sans-serif !important;"><div id="contenido"><p style="text-align: justify;"></p><center><br><div id="scrollerads"></div><div id="aniviewJS5eea1587aa" class="lazyload" data-script="https://play.aniview.com/59a5603f28a0611e9360c113/5a67932c073ef452732ddaf6/imagendelgolfo.mx_MW+D_640_100.js"></div></center><p style="text-align: justify;">Habitantes del Municipio de <strong><strong>R&iacute;o Blanco</strong></strong> as&iacute; como personal de la Concesionaria <strong><strong>Ferrosur del Grupo M&eacute;xico</strong></strong>, exhortaron al Gobierno del Estado y Municipal para que realicen el proyecto ejecutivo para la construcci&oacute;n del Puente Superior Vehicular para la Colonia Modelo de la Congregaci&oacute;n Vicente Guerrero, esto debido a que se prev&eacute; un aumento considerable en la circulaci&oacute;n de trenes cargueros con la ampliaci&oacute;n del Puerto de <strong><strong>Veracruz</strong></strong> y el de <strong><strong>Coatzacoalcos</strong></strong>.</p><p style="text-align: justify;">"La ciudadan&iacute;a, empresas y gobierno necesitamos juntos lograr un desarrollo econ&oacute;mico no detenerlo, es por eso que no necesitamos quitar las v&iacute;as necesitamos construir puentes y en la Colonia Modelo de <strong><strong>R&iacute;o Blanco</strong></strong> pedimos uno vehicular, esta solicitud fue dirigida en su momento a la alcaldesa &Aacute;ngeles Mart&iacute;nez, al Gobernador Javier Duarte de Ochoa, Miguel &Aacute;ngel Yunes Linares, al alcalde en turno David Vel&aacute;zquez Ruano, al Gobernador Cuitl&aacute;huac Garc&iacute;a Jim&eacute;nez y todos ellos dijeron traigan su oficio y llevamos m&aacute;s de cien y a la fecha no hay nada", as&iacute; lo se&ntilde;al&oacute; el habitante e impulsor del proyecto Carlos Gonz&aacute;lez Licea.</p><div style='text-align: center;'><div id='div-gpt-ad-1593618240045-0' style='width: 300px; height: 250px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593618240045-0'); });
  </script></div></div><p style="text-align: justify;">Puntualiz&oacute; que la construcci&oacute;n de ese puente vehicular es muy importante y necesario como lo es una cl&iacute;nica en la Sierra, o como un equipo profesional de f&uacute;tbol y la construcci&oacute;n de las carreteras.</p><p style="text-align: justify;">"S&iacute; nuestras autoridades carecen de visi&oacute;n pueden copiar y tomar el ejemplo de Orizaba, que construy&oacute; 5 puentes a desnivel previendo el crecimiento en el tr&aacute;fico de mercanc&iacute;as que generar&aacute; la ampliaci&oacute;n del Puerto de <strong><strong>Veracruz</strong></strong>, adem&aacute;s de que como muchas otras actividades productivas, el Tren labora las 24 horas del d&iacute;a".</p><p style="text-align: justify;">As&iacute; mismo le record&oacute; a la Secretar&iacute;a de Infraestructura y Obras P&uacute;blicas del Gobierno del Estado, que el 24 de marzo de este a&ntilde;o en la ciudad de Xalapa se comprometieron a iniciar los tr&aacute;mites de un proyecto ejecutivo para la realizaci&oacute;n de un puente vehicular mismos que fueron detenidos por la contingencia declarada en nuestro pa&iacute;s, pero ahora con el sem&aacute;foro en verde conf&iacute;an en que se pueda seguir trabajando en el proyecto.</p><p style="text-align: justify;">"A las autoridades municipales les recordamos que a&uacute;n les falta un a&ntilde;o de administraci&oacute;n y les pedimos hablen con qui&eacute;n tengan que hacerlo para tratar de sentar las bases de nuestro puente y si no saben que le pregunten a Ciudad Mendoza o a C&oacute;rdoba que este a&ntilde;o inici&oacute; la construcci&oacute;n de su propio Puente Vehicular. Sabemos que el pr&oacute;ximo a&ntilde;o es de elecciones as&iacute; que le recordamos al PRI, PAN, PRD, PT, Movimiento Ciudadano, 4T, L&oacute;pez Obrador, L&oacute;pez D&oacute;riga, L&oacute;pez Gatell o el que gane, que nuestra Colonia necesita un puente vehicular".</p><p style="text-align: justify;">Por su parte el Coordinador de Relaciones Gubernamentales de Grupo M&eacute;xico Transportes Armando Iturbe, manifest&oacute; que desde hace dos a&ntilde;os la Concesionaria Ferrosur se encuentra en la mejor disposici&oacute;n para la consolidaci&oacute;n de este proyecto, ya que ayudar&aacute; a mejorar la operaci&oacute;n y la seguridad tanto para la empresa como para la ciudadan&iacute;a.</p><p style="text-align: justify;">"Es muy significativo para nosotros porque en la medida que reducimos los pasos de la gente por abajo, reducimos la probabilidad de accidentes y como siempre lo decimos, al tren no le pasa nada, los afectados son la gente que se atraviesa porque lleva prisa, porque ya va a salir el ni&ntilde;o de la escuela, o porque tiene una emergencia y lo que se busca con este tipo de obras es reducir accidentes".</p><p style="text-align: justify;">Recalc&oacute; que este tipo de proyectos los tienen que impulsar los ayuntamientos o los Gobiernos de los Estados, para posteriormente ellos sumarse, pues buscan una convivencia sana arm&oacute;nica.</p><p style="text-align: justify;">"Hay una serie de protocolos y requisitos por ley, nosotros estamos regidos por las autoridades de la Secretar&iacute;a de Comunicaciones y Transportes, entonces todos los procesos se tienen que cumplir de acuerdo a la normativa de la Secretar&iacute;a. A grandes rasgos, el Ayuntamiento o Gobierno del Estado tienen que elaborar un proyecto ejecutivo de la obra, lo tiene que presentar ante el Centro de SCT <strong><strong>Veracruz</strong></strong> que est&aacute; en Xalapa, el Centro de SCT nos lo env&iacute;a para el visto bueno, para t&eacute;rminos operativos y de operaci&oacute;n, si nosotros contestamos positivo pues la Secretar&iacute;a de la autorizaci&oacute;n para que quien haya ingresado el proyecto lo ejecute. Es un proceso no cort&oacute; hacer un proyecto ejecutivo por ello es necesario que lo hagan lo m&aacute;s pronto posible".</p><p style="text-align: justify;">Armando Iturbe se&ntilde;al&oacute; que una vez que se firme el convenio con el ayuntamiento o el Gobierno del Estado, su participaci&oacute;n y aportaci&oacute;n es al final de la obra, debido a que en pasados proyectos daban en dinero y las obras se quedaban abandonadas.</p><p style="text-align: justify;">"La participaci&oacute;n de la empresa es siempre al final de la obra porque hemos tenido malas experiencias en los que se da la cantidad que se acuerda con el ayuntamiento o con el estado, se hace lo que corresponde esa parte y la obra se queda la mitad entonces la inversi&oacute;n queda en nada".</p><p style="text-align: justify;">Finalmente dijo que el exhort&oacute; es a que cualquier entidad o cualquier autoridad que as&iacute; desee elaborar el proyecto ejecutivo, lo haga de manera oportuna, pues el proceso es largo y la necesidad es inminente.</p><p></div></div><!--pubresp--><div  data-id="cien" ><!--zona5--><!-- /21635171899/Imagendelgolfo_Nota_728x90_2 --><div id='div-gpt-ad-1597940084062-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597940084062-0'); });
  </script></div><!--zona5--></div><!--finpubresp--><div data-id="cien" class="padbot10 bordebajo RobBLK11"><img class="lazy" alt="Imagen del Golfo" data-src="https://blob.imagendelgolfo.tresite.com/img/disclaimer.png" style="border: 0; width: 95%;"></div><!-- aquinuevocodigotaboolanotasimagendelgolfo --><div data-id="cien" class="padbot10" style="max-height: 1620px; display: block; overflow: hidden;"><div id="taboola-below-article-thumbnails" style="max-height:1570px!important;overflow:hidden;"></div><div class="lazyload" data-script="https://blob.diarioistmo.tresite.com/jss/taboola.js?v=12893"></div></div><div id="SC_TBlock_727363" class="SC_TBlock">loading...</div><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id: "727363",
                domain: "n.ads1-adnow.com"
            });
        </script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script><div data-id="cien" class="padbot10"><fb:comments href="/estado/puente-del-ferrocarril-en-rio-blanco/50062272" num_posts="3" width="100%"></fb:comments></div><div data-id="cien" class="padbot10"></div></div><div style="float: right; position: relative; padding-top: 5px;" class="bordeizquierda bordederecha lpad5 rpad5 bordebajo bordetop trescien"><div data-id="cien" class="padtop10" style="text-align: center; color: white;"><!--zona2--><div id="sas_7846"></div><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script><!--zona2--></div><br /><div data-id="cien"><div id="TabbedPanels1" class="TabbedPanels"><ul class="TabbedPanelsTabGroup"><li class="TabbedPanelsTab Rob18" tabindex="0">Lo &uacute;ltimo</li><li class="TabbedPanelsTab Rob18" tabindex="0">Lo m&aacute;s le&iacute;do</li></ul><div class="TabbedPanelsContentGroup"><div id="mxm"></div><div id="masvisto"></div></div></div></div><div data-id="cien" class="padtop10"><!--zona4--><!-- /21635171899/Imagendelgolfo_Nota_300x600 --><div id='div-gpt-ad-1597936414737-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597936414737-0'); });
  </script></div><!--zona4--></div></div></div></div><!--pie--><div data-id="cien" class="padtop10 bordetop disdesk" style="margin-top: 120px; margin-bottom: 20px; background-color: #FFFFFF;"><div style="width: 350px; padding: 10px; float: left; position: relative;" class="bordederecha"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0; width: 350px;"><br><br><center><table><tr><td><a href="https://www.facebook.com/imagendelgolfo/" target="_blank"><img style="border-radius:25px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_facebook.png" /></a></td><td><a href="https://twitter.com/imagendelgolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_twitter.png" /></a></td><td><a href="https://www.youtube.com/user/ImagenGolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://blob.imagendelgolfo.tresite.com/img/logo_youtube.png" /></a></td></tr></table></center></div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 340px; padding-left: 10px; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong>NOSOTROS </strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><div data-id="cien" class="padtop10 bordetop dismov" style="margin-top: 35px; margin-bottom: 20px;"><div style="width: 100%; float: left; position: relative;"><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/corporativo1.jpg" style="border: 0; width: 100%;"><br><br><center><img class="lazy" alt="Imagen del Golfo" src="https://blob.imagendelgolfo.tresite.com/img/social2.png" style="border:0;padding-bottom:10px;" ></center></div><div style="width: 42%; padding-left: 5px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 42%; padding-left: 5px; float: right; position: relative; line-height: 20px;" class=" RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 100%; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong><a href="/servicios">NOSOTROS</a></strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><!--pie--></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><!-- ctrlHtmlBodyEndNota Inicio --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?v=2"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/scripts.min.js?v=2"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/jquery.viewablead.min.js?v=2?v=3498"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/lazysizes.min.js?v=2?v=3498"></script><script src="https://blob.imagendelgolfo.tresite.com/jss/ls.unveilhooks.js?v=2?v=3498"></script><!-- ctrlHtmlBodyEndNota Final --><script>  
            function buscar(data, blEntrar) {
                var text = $("#valBuscar").val();
                if (text.length > 0) {
                    if (data.keyCode == "13" || blEntrar) {
                        window.location.href = "/buscar/?q=" + text;
                    }
                }
            }
        </script><script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y par&iuml;&iquest;&frac12;metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;ximo del fontSize
                var min = 70 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tama&iuml;&iquest;&frac12;o del texto
                incremento = 10;// el valor del incremento o decremento en el tama&iuml;&iquest;&frac12;o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
        </script><script>
            var totalImages = document.getElementsByClassName("totalImages").length;
            for (var i = 0; i < totalImages; i++) {
                var node = document.createElement("span");
                node.className = "dot";
                node.setAttribute("onclick", "currentSlide(" + (i + 1) + ")");
                document.getElementById("dotsImages").append(node)
                document.getElementsByClassName("totalImages")[i].innerHTML = totalImages;
            }


            var slideIndex = 1;
            showSlides(slideIndex);

            function plusSlides(n) {
                showSlides(slideIndex += n);
            }

            function currentSlide(n) {
                showSlides(slideIndex = n);
            }

            function showSlides(n) {
                var i;
                var slides = document.getElementsByClassName("mySlides");
                var dots = document.getElementsByClassName("dot");
                if (n > slides.length) { slideIndex = 1 }
                if (n < 1) { slideIndex = slides.length }
                for (i = 0; i < slides.length; i++) {
                    slides[i].style.display = "none";
                }
                for (i = 0; i < dots.length; i++) {
                    dots[i].className = dots[i].className.replace(" active", "");
                }
                slides[slideIndex - 1].style.display = "block";
                dots[slideIndex - 1].className += " active";
            }
        </script><script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y par&iuml;&iquest;&frac12;metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;ximo del fontSize
                var min = 70 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tama&iuml;&iquest;&frac12;o del texto
                incremento = 10;// el valor del incremento o decremento en el tama&iuml;&iquest;&frac12;o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
        </script><script>
                    $(document).ready(function () {
                        var id = "50062272";
                        if (id != "") {
                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                            $.post(strUrlPost, function (data) {
                                console.log(data);
                            });
                        }
                    });
                </script><script>
            $.get("/mxm", function (data) {
                $("#mxm").replaceWith(data);
            });
            $.get("/masvisto", function (data) {
                $("#masvisto").replaceWith(data);
            });
        </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script>
        $(document).on("copy", "body", function (e) {
            var copyText = document.getElementById("hdnmsg");
            copyText.select();
            document.execCommand("Copy");
        });
    </script><!--richmedia--><div id="sas_20802"></div><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script><!--richmedia--></body></html>

