<!--publishThread: 07:48:32.747 PM  --><!DOCTYPE HTML ><html lang="es-MX" xml:lang="es-MX"><head><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2916804-38', 'auto');
ga('send', 'pageview');

</script><title>Mesas para Construcci&oacute;n de la Paz fortalecen estrategias de seguridad: Hugo Guti&eacute;rrez </title><meta name="Description" content="    El Secretario de Seguridad Publica de Veracruz, Hugo Guti&eacute;rrez Maldonado dijo que diariamente se trabaja en el fortalecimiento de estrategias ..." /><meta name="Keywords" content="xalapa,veracruz,soledad de doblado,seguridad,estrategia,paz,imagen del golfo" /><meta name="abstract" content="    El Secretario de Seguridad Publica de Veracruz, Hugo Guti&eacute;rrez Maldonado dijo que diariamente se trabaja en el fortalecimiento de estrategias ..." /><meta name="news_keywords" content="xalapa,veracruz,soledad de doblado,seguridad,estrategia,paz,imagen del golfo" /><link rel="amphtml" href="https://imagendelgolfo.mx/amp/estado/mesas-para-construccion-de-la-paz-fortalecen-estrategias-de-seguridad-hugo-gutierrez/42000571" /><base href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/espanol/" /><link rel="shortcut icon" href="https://imagendelgolfo.mx/XStatic/imagendelgolfo/images/icons/favicon.png" type="image/x-icon"><link rel="image_src" href="https://diarioistmo.blob.core.windows.net.optimalcdn.com/images/2020/02/19/hugobolesoledad-focus-min0.28-0.07-480-345.jpg"><meta property="og:image" content="https://diarioistmo.blob.core.windows.net.optimalcdn.com/images/2020/02/19/hugobolesoledad-focus-min0.28-0.07-480-345.jpg" /><meta property="og:title" content="Mesas para Construcci&oacute;n de la Paz fortalecen estrategias de seguridad: Hugo Guti&eacute;rrez"/><meta property="og:type" content="article" /><meta property="og:url" content="https://imagendelgolfo.mx/estado/mesas-para-construccion-de-la-paz-fortalecen-estrategias-de-seguridad-hugo-gutierrez/42000571"/><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://diarioistmo.blob.core.windows.net.optimalcdn.com/images/2020/02/19/hugobolesoledad-focus-min0.28-0.07-480-345.jpg" /><meta name="twitter:title" content="Mesas para Construcci&oacute;n de la Paz fortalecen estrategias de seguridad: Hugo Guti&eacute;rrez" /><meta name="twitter:url" content="https://imagendelgolfo.mx/estado/mesas-para-construccion-de-la-paz-fortalecen-estrategias-de-seguridad-hugo-gutierrez/42000571"/><!-- ctrlHtmlHeadNota Inicio --><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta http-equiv="refresh" content="1200" /><meta name="google-site-verification" content="9jrL3iwOdrQV_e96KR5HWn7uGCvb-GOKzaHbranCO-U" /><link rel="stylesheet" type="text/css" href="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/css/styles.min.css?v=2"><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49814,
            pageId: 342763,
            formats: [{ id: 7846 },{ id: 7847 },{ id: 20802 },{ id: 21381 },{ id: 47223 },{ id: 43863 },{ id: 81092 }],
            target: ''
        });
    });
</script><script>
    window.googletag = window.googletag || { cmd: [] };
    googletag.cmd.push(function () {
        googletag.defineSlot('/21635171899/CIM_PORTADA_990x100', [990, 100], 'div-gpt-ad-1574781024596-0').addService(googletag.pubads());
        googletag.defineSlot('/21635171899/CIM_PORTADA_300x250_Superior', [300, 250], 'div-gpt-ad-1574781122250-0').addService(googletag.pubads());
        googletag.defineSlot('/21635171899/CIM_PORTADA_300x600', [300, 600], 'div-gpt-ad-1574781221286-0').addService(googletag.pubads());
        googletag.defineSlot('/21635171899/CIM_PORTADA_990x100_Medio02', [990, 100], 'div-gpt-ad-1574781302044-0').addService(googletag.pubads());
        googletag.defineSlot('/21635171899/CIM_PORTADA_300x100_Estado', [300, 100], 'div-gpt-ad-1574781358376-0').addService(googletag.pubads());
        googletag.defineSlot('/21635171899/CIM_PORTADA_300x100_Nacional', [300, 100], 'div-gpt-ad-1574781414453-0').addService(googletag.pubads());
        googletag.defineSlot('/21635171899/CIM_PORTADA_300x250_Nacional', [300, 250], 'div-gpt-ad-1574781467986-0').addService(googletag.pubads());
        googletag.defineSlot('/21635171899/CIM_SEC_XALAPA_990x100', [990, 100], 'div-gpt-ad-1574303300279-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><style>
    p {
        margin-bottom: 10px;
    }
</style><!-- ctrlHtmlHeadNota Final --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://imagendelgolfo.mx/estado/mesas-para-construccion-de-la-paz-fortalecen-estrategias-de-seguridad-hugo-gutierrez/42000571"
  },
  "headline": "Mesas para Construcci&oacute;n de la Paz fortalecen estrategias de seguridad: Hugo Guti&eacute;rrez",
  "image": {
    "@type": "ImageObject",
    "url": "https://diarioistmo.blob.core.windows.net.optimalcdn.com/images/2020/02/19/hugobolesoledad.jpeg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-02-19CDT18:44:th-06:00",
  "dateModified": "2020-02-19CDT19:48:th-06:00",
  "author": {
    "@type": "Person",
    "name": "Cortes&iacute;a"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Imagen del Golfo",
    "logo": {
      "@type": "ImageObject",
      "url": "https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/logodischemeig.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "",
  "articleBody": "      El Secretario de Seguridad Publica de Veracruz, Hugo Guti&eacute;rrez Maldonado dijo que diariamente se trabaja en el fortalecimiento de estrategias de seguridad para garantizar la tranquilidad a los veracruzanos y es que, destac&oacute;, en esta importante encomienda, no existe descanso, por el contrario, se redoblan acciones. El funcionario veracruzano precis&oacute; que permanentemente se busca fortalecer estrategias, considerando la incidencia delictiva, para as&iacute;, emprender acciones transcendentales con rumbo y dirigidas a rubros espec&iacute;ficos donde es necesario reforzar. Desde Soledad de Doblado, con la presencia del Gobernador, Cuitl&aacute;huac Garc&iacute;a y previo a la conmemoraci&oacute;n del 158. &deg; Aniversario de los Tratados de La Soledad, se llev&oacute; a cabo la mesa de trabajo para la Construcci&oacute;n de la Paz. Durante dicha reuni&oacute;n, adem&aacute;s de fuerzas federales, estatales y dem&aacute;s autoridades, tambi&eacute;n estuvo presente el subsecretario de Planeaci&oacute;n, Prevenci&oacute;n, Protecci&oacute;n Civil y Construcci&oacute;n de la Paz del Gobierno Federal, Alejandro Robledo Carreto, quien durante la reuni&oacute;n record&oacute; que la Armon&iacute;a y la Seguridad es una tarea de todos y trabajando en coordinaci&oacute;n los resultados son a&uacute;n m&aacute;s alentadores. Guti&eacute;rrez Maldonado coment&oacute;, que continuamente se fortalecen estrategias de seguridad que permiten garantizar la tranquilidad y justicia social para las y los veracruzanos; ese, dijo, es un compromiso que se reafirma todos los d&iacute;as en la entidad."
}
</script><style>
            .ocultarpublicidadtop {
                display: block;
            }

            @media only screen and (max-width: 768px) {
                .ocultarpublicidadtop {
                    display: none;
                }
            }
        </style></head><body><!-- ctrlHtmlBodyInitNota Inicio --><div data-id="cien" class="disdesk" style="text-align: center; color: white;" class="ocultarpublicidadtop"><center><div id="sas_43863" class="AdSpeedVisibleAd"><code>
                sas.cmd.push(function() {
                    sas.render("43863");  // Formato : 970x90 970x90
                });
            </code></div></center></div><!-- ctrlHtmlBodyInitNota Final --><!--Incluir los divs que agrupar el html antes del header --><div id="contenedor"><!-- ctrlHeader Inicio --><div data-id="cien" style="margin-top: 10px;" class="disdesk"><div data-id="cien" class="bordebajo"><div style="float: left; position: relative;" class="RobBLK12">mi&eacute;rcoles, 19 de febrero del 2020</div><div style="float: right; position: relative;" class="RobBLK12"><table width="400"><tr><td><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/social2.png" style="border: 0;" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><input class="form-control" value="" style="width: 100%;" id="valBuscar" onkeydown="buscar(event);" type="search" placeholder="B&uacute;squeda"></td></tr></table><map name="Mapsoctop"><area alt="Facebook" shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank"><area alt="Twitter" shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank"><area alt="Youtube" shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank"><area alt="Mi Sitio" shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank"></map></div></div><div data-id="cien"><div style="float: left; position: relative; padding: 10px;"><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/corporativo1.jpg" style="border: 0;"></a></div><div style="float: right; position: relative; width: 290px; height: 125px;"><iframe src="/clima" frameborder="0" style="width: 290px; height: 125px;" scrolling="no"></iframe></div></div><div id="menu"><div style="float: left; position: relative; line-height: 45px; padding-left: 20px;" class="RobBCO13m"><a href="/">PORTADA</a> &nbsp; &nbsp; <a href="/estado">ESTADO</a><a href="/xalapa"></a> &nbsp; &nbsp; <a href="/veracruz">VERACRUZ</a> &nbsp; &nbsp; <a href="/xalapa">XALAPA</a> &nbsp; &nbsp; <a href="/coatzacoalcos">COATZACOALCOS</a> &nbsp; &nbsp; <a href="/nacional">NACIONAL</a> &nbsp; &nbsp; <a href="/mundo">MUNDO</a> &nbsp; &nbsp; <a href="/deportes">DEPORTES</a> &nbsp; &nbsp; <a href="/policiaca">POLICIACA</a> &nbsp; &nbsp; <a href="/columnas">COLUMNAS</a> &nbsp; &nbsp; <a href="/videos">VIDEOS</a> &nbsp; &nbsp; <a href="/clasificados">CLASIFICADOS</a> &nbsp; &nbsp;</div></div></div><!--head--><!--headmov--><div data-id="cien" style="margin-top: 10px;" class="dismov"><div data-id="cien" class="bordebajo"></div><div data-id="cien"><div style="float: left; position: relative; padding-top: 10px; padding-bottom: 10px; width: 100%"><center><a href="/"><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/corporativo1.jpg" style="border:0;max-width:300px;width:68%;"></a></center></div><div id="menu111" style="position: absolute; float: left; top: 15px; left: 15px;"><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='block';document.getElementById('menu222').style.display='block';document.getElementById('menu111').style.display='none';"></div><div id="menu222" style="position: absolute; float: left; top: 15px; left: 15px; display: none"><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/menuicon.png" style="border: 0; height: 38px;" onclick="document.getElementById('menumovil').style.display='none';document.getElementById('menu111').style.display='block';document.getElementById('menu222').style.display='none';"></div><div style="position: absolute; float: right; top: 15px; right: 15px;"><a href="/buscar"><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/busqicon.png" style="border: 0; height: 38px;"></a></div><div id="menumovil" style="top: 65px;"><div style="float: left; position: relative; padding-left: 10px;" class="RobBCO13m"><a href="/">PORTADA</a><br><a href="/estado">ESTADO</a><br><a href="/veracruz">VERACRUZ</a><br><a href="/xalapa">XALAPA</a><br><a href="/coatzacoalcos">COATZACOALCOS</a><br><a href="/nacional">NACIONAL</a><br><a href="/mundo">MUNDO</a><br><a href="/deportes">DEPORTES</a><br><a href="/policiaca">POLICIACA</a><br><a href="/columnas">COLUMNAS</a><br><a href="/videos">VIDEOS</a><br><a href="/clasificados">CLASIFICADOS</a></div></div><div style="width: 100%; height: 10px; float: left; position: relative; background-color: #0B74BB"></div></div></div><!--headmov--><!-- ctrlHeader Final --><div id="cien100"><div data-id="cien" class="padtop10" style="overflow: hidden;"><div style="float: left; position: relative; padding-top: 5px;" class="siete60 rpad10 lmar10"><style>
    .imagenota {
        width: 100%;
    }

    @media (max-width: 991.98px) {
        .imagenota {
            width: 100%;
        }
    }
</style><div data-id="cien" class="padbot10 RobBLU11" style="font-size: 13px;"><strong>Estado</strong></div><div data-id="cien" class="padbot10 SlaBLK22"><h1 style="font-size: 35px;">Mesas para Construcci&oacute;n de la Paz fortalecen estrategias de seguridad: Hugo Guti&eacute;rrez</h1></div><div data-id="cien" class="padbot10 RobBLK11"><h2 style="font-size: 15px; font-family: Arial, Helvetica, sans-serif !important;"></h2></div><div data-id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height: 25px">Soledad de Doblado | 2020-02-19 | Cortes&iacute;a</div><div data-id="cien" class="padbot10 padtop10"><div class="addthis_inline_share_toolbox_0hrk"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e3087fb3db2e95e"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div></div><div data-id="cien" class="padbot10"><img src="https://diarioistmo.blob.core.windows.net.optimalcdn.com/images/2020/02/19/hugobolesoledad.jpeg" alt="Mesas para Construcci&oacute;n de la Paz fortalecen estrategias de seguridad: Hugo Guti&eacute;rrez" title="Mesas para Construcci&oacute;n de la Paz fortalecen estrategias de seguridad: Hugo Guti&eacute;rrez" class="img-fluid mb-2 imagenota"><div style="text-align: center; border-bottom: 1px dotted; "><span>Cortes&iacute;a.</span></div></div><div data-id="cien"><table><tr><td><a href="#" onclick="zoomText('disminuir', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/a-.png" style="border: 0; width: 35px;"></a></td><td><a href="#" onclick="zoomText('aumentar', 'contenido');return(false);"><img class="lazy" alt="Imagen del Golfo" data-src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/a+.png" style="border: 0; width: 35px;"></a></td></tr></table></div><div data-id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size: 16px; font-family: Arial, Helvetica, sans-serif !important;"><div id="contenido"><p style="text-align: justify;"></p><center><br><div id="scrollerads"></div><div id="aniviewJS5eea1587aa" class="lazyload" data-script="https://play.aniview.com/59a5603f28a0611e9360c113/5a67932c073ef452732ddaf6/imagendelgolfo.mx_MW+D_640_100.js"></div></center><p><strong></strong></p><strong></strong><div data-id="cien" style="text-align:center;color:white;"><!-- Imagen_del_Golfo_300x250 --><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="6021183375"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>El Secretario de <strong><strong><strong><strong><strong><strong>Seguridad</strong></strong></strong></strong></strong></strong> Publica de <strong><strong><strong><strong><strong><strong>Veracruz</strong></strong></strong></strong></strong></strong>, <strong>Hugo Guti&eacute;rrez Maldonado</strong> dijo que diariamente se trabaja en el fortalecimiento de estrategias de <strong><strong><strong><strong><strong><strong>seguridad</strong></strong></strong></strong></strong></strong> para garantizar la tranquilidad a los veracruzanos y es que, destac&oacute;, en esta importante encomienda, no existe descanso, por el contrario, se redoblan acciones.</p><p>El funcionario veracruzano precis&oacute; que permanentemente se busca fortalecer estrategias, considerando la incidencia delictiva, para as&iacute;, emprender acciones transcendentales con rumbo y dirigidas a rubros espec&iacute;ficos donde es necesario reforzar.</p><p>Desde <strong><strong><strong><strong><strong><strong>Soledad de Doblado</strong></strong></strong></strong></strong></strong>, con la presencia del Gobernador, Cuitl&aacute;huac Garc&iacute;a y previo a la conmemoraci&oacute;n del 158. &deg; Aniversario de los Tratados de La Soledad, se llev&oacute; a cabo la mesa de trabajo para la Construcci&oacute;n de la <strong><strong><strong><strong><strong><strong>Paz</strong></strong></strong></strong></strong></strong>.</p><p>Durante dicha reuni&oacute;n, adem&aacute;s de fuerzas federales, estatales y dem&aacute;s autoridades, tambi&eacute;n estuvo presente el subsecretario de Planeaci&oacute;n, Prevenci&oacute;n, Protecci&oacute;n Civil y Construcci&oacute;n de la <strong><strong><strong><strong><strong><strong>Paz</strong></strong></strong></strong></strong></strong> del Gobierno Federal, Alejandro Robledo Carreto, quien durante la reuni&oacute;n record&oacute; que la Armon&iacute;a y la <strong><strong><strong><strong><strong><strong>Seguridad</strong></strong></strong></strong></strong></strong> es una tarea de todos y trabajando en coordinaci&oacute;n los resultados son a&uacute;n m&aacute;s alentadores.</p><p>Guti&eacute;rrez Maldonado coment&oacute;, que continuamente se fortalecen estrategias de <strong><strong><strong><strong><strong><strong>seguridad</strong></strong></strong></strong></strong></strong> que permiten garantizar la tranquilidad y justicia social para las y los veracruzanos; ese, dijo, es un compromiso que se reafirma todos los d&iacute;as en la entidad.</p></div></div><!--pubresp--><div data-id="cien" class="padbot10"><center><ins class="adsbygoogle"
                  style="display:block; text-align:center;"
                  data-ad-layout="in-article"
                  data-ad-format="fluid"
                  data-ad-client="ca-pub-3287112308262573"
                  data-ad-slot="2813152835"></ins><script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script></center></div><!--finpubresp--><div data-id="cien" class="padbot10 bordebajo RobBLK11"><img class="lazy" alt="Imagen del Golfo" data-src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/disclaimer.png" style="border: 0; width: 95%;"></div><!-- aquinuevocodigotaboolanotasimagendelgolfo --><div data-id="cien" class="padbot10" style="max-height: 1620px; display: block; overflow: hidden;"><div id="taboola-below-article-thumbnails" style="max-height: 1570px!important; overflow: hidden;"></div><div class="lazyload" data-script="https://diarioistmo.blob.core.windows.net.optimalcdn.com/jss/taboola.js?v=12893"></div></div><div data-id="cien" class="padbot10"><fb:comments href="/estado/mesas-para-construccion-de-la-paz-fortalecen-estrategias-de-seguridad-hugo-gutierrez/42000571" num_posts="3" width="100%"></fb:comments></div><div data-id="cien" class="padbot10"></div></div><div style="float: right; position: relative; padding-top: 5px;" class="bordeizquierda bordederecha lpad5 rpad5 bordebajo bordetop trescien"><div data-id="cien" class="padtop10" style="text-align:center;color:white;"><center><div id="sas_7846" class="AdSpeedVisibleAd"><code>
                            sas.cmd.push(function() {
                                sas.render("7846");  // Formato : Medium Rectangle 300x250
                            });
                        </code></div></center></div><br /><div data-id="cien"><div id="TabbedPanels1" class="TabbedPanels"><ul class="TabbedPanelsTabGroup"><li class="TabbedPanelsTab Rob18" tabindex="0">Lo &uacute;ltimo</li><li class="TabbedPanelsTab Rob18" tabindex="0">Lo m&aacute;s le&iacute;do</li></ul><div class="TabbedPanelsContentGroup"><div id="mxm"></div><div id="masvisto"></div></div></div></div><br /><div data-id="cien" class="padtop10"></div></div></div></div><!--pie--><div data-id="cien" class="padtop10 bordetop disdesk" style="margin-top: 120px; margin-bottom: 20px; background-color: #FFFFFF;"><div style="width: 350px; padding: 10px; float: left; position: relative;" class="bordederecha"><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/corporativo1.jpg" style="border: 0; width: 350px;"><br><br><center><table><tr><td><a href="https://www.facebook.com/imagendelgolfo/" target="_blank"><img style="border-radius:25px;" width="30" height="30" class="redessocialesfooter" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/logo_facebook.png" /></a></td><td><a href="https://twitter.com/imagendelgolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/logo_twitter.png" /></a></td><td><a href="https://www.youtube.com/user/ImagenGolfo" target="_blank"><img style="border-radius:25px;margin-left:15px;" width="30" height="30" class="redessocialesfooter" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/logo_youtube.png" /></a></td></tr></table></center></div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 160px; padding: 10px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 340px; padding-left: 10px; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong>NOSOTROS </strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><div data-id="cien" class="padtop10 bordetop dismov" style="margin-top: 35px; margin-bottom: 20px;"><div style="width: 100%; float: left; position: relative;"><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/corporativo1.jpg" style="border: 0; width: 100%;"><br><br><center><img class="lazy" alt="Imagen del Golfo" src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/img/social2.png" style="border:0;padding-bottom:10px;" ></center></div><div style="width: 42%; padding-left: 5px; float: left; position: relative; line-height: 20px;" class="bordederecha RobBLK12"><a href="/contacto">CONTACTANOS</a><br><br><a href="/aviso">AVISO DE PRIVACIDAD</a><br><br>
        MAPA DEL SITIO
    </div><div style="width: 42%; padding-left: 5px; float: right; position: relative; line-height: 20px;" class=" RobBLK12"><a href="/suscripciones">SUSCRIPCI&Oacute;N</a><br><br><a href="/publicidad">PUBLICIDAD</a><br><br><a href="/directorio">DIRECTORIO</a></div><div style="width: 100%; float: left; padding-top: 10px; position: relative;" class="RobBLK11"><strong><a href="/servicios">NOSOTROS</a></strong><br><br>
        Peri&oacute;dico digital en tiempo real con informaci&oacute;n preferentemente del Estado de Veracruz M&eacute;xico
    </div></div><!--pie--></div><!--Incluir los divs que agrupar el html despu&eacute;s del footer--><!-- ctrlHtmlBodyEndNota Inicio --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?v=2"></script><script src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/jss/scripts.min.js?v=2"></script><script src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/jss/jquery.viewablead.min.js?v=2?v=3498"></script><script src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/jss/lazysizes.min.js?v=2?v=3498"></script><script src="https://imagendelgolfo.blob.core.windows.net.optimalcdn.com/jss/ls.unveilhooks.js?v=2?v=3498"></script><script>
    $(document).ready(function () {
        $('div.AdSpeedVisibleAd').setupViewableAd();
    });
</script><script>
    function downloadJSAtOnload() {
        var gpt_script = document.createElement("script");
        gpt_script.src = "https://ced.sascdn.com/tag/438/smart.js?v=2";
        document.body.appendChild(gpt_script);

        var gpt_script2 = document.createElement("script");
        gpt_script2.src = "https://www.googletagservices.com/tag/js/gpt.js?v=2";
        document.body.appendChild(gpt_script2);

        var gpt_script3 = document.createElement("script");
        gpt_script3.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=2";
        document.body.appendChild(gpt_script3);
    }
    if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
    else window.onload = downloadJSAtOnload;
</script><!-- ctrlHtmlBodyEndNota Final --><script>  
            function buscar(data, blEntrar) {
                var text = $("#valBuscar").val();
                if (text.length > 0) {
                    if (data.keyCode == "13" || blEntrar) {
                        window.location.href = "/buscar/?q=" + text;
                    }
                }
            }
        </script><script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y par&iuml;&iquest;&frac12;metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;ximo del fontSize
                var min = 70 //tama&iuml;&iquest;&frac12;o m&iuml;&iquest;&frac12;nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tama&iuml;&iquest;&frac12;o del texto
                incremento = 10;// el valor del incremento o decremento en el tama&iuml;&iquest;&frac12;o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
        </script><script>
                    $(document).ready(function () {
                        var id = "42000571";
                        if (id != "") {
                            var strUrlPost = '../template/submitaddclickstory.aspx?id=' + id;
                            $.post(strUrlPost, function (data) {
                                console.log(data);
                            });
                        }
                    });
                </script><script>
            $.get("/mxm", function (data) {
                $("#mxm").replaceWith(data);
            });
            $.get("/masvisto", function (data) {
                $("#masvisto").replaceWith(data);
            });
        </script><input id="hdnmsg" value="La creaci&oacute;n de contenidos period&iacute;sticos supone una inversi&oacute;n importante econ&oacute;mica e intelectual, por lo que est&aacute; protegida en las leyes sobre derechos de autor." style="height: 0px; color: transparent; background-color: transparent; border: none; opacity: 0;"><script>
            $(document).on("copy", "body", function (e) {
                var copyText = document.getElementById("hdnmsg");
                copyText.select();
                document.execCommand("Copy");
            });
        </script></body></html>

