<!DOCTYPE HTML>
<html>
<head>
<base href="http://www.imagendelgolfo.mx/">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Investigan a regidora de Poza Rica por mal uso de vehículo oficial - Noticias Poza Rica - Tuxpan - Norte - Imagen del Golfo</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="og:title" content="Investigan a regidora de Poza Rica por mal uso de vehículo oficial - Noticias Poza Rica - Tuxpan - Norte - Imagen del Golfo" />
<link rel="amphtml" href="http://imagendelgolfo.mx/amphtml/resumen.php?id=41262661">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://imagendelgolfo.mx/resumen.php?id=41262661" />
<meta property="og:description" content="Investigan a regidora de Poza Rica por mal uso de vehículo oficial" />
<meta name="description" content="Investigan a regidora de Poza Rica por mal uso de vehículo oficial" />
<meta property="og:keywords" content="poza rica, zona norte, veracruz, contraloría, ayuntamiento, regidora, camioneta, Investigan a regidora de Poza Rica por mal uso de vehículo oficial" />
<meta name="keywords" content="poza rica, zona norte, veracruz, contraloría, ayuntamiento, regidora, camioneta, Investigan a regidora de Poza Rica por mal uso de vehículo oficial" />

<meta property="article:published" itemprop="datePublished" content="2019-10-29T14:55:22-06:00" />

<meta property="og:image" content="http://imagendelgolfo.mx/admin/fotos/2019-10-29/PozaRica-Tuxpan-Norte/577000_d.jpg" />
<link rel="image_src" href="http://imagendelgolfo.mx/admin/fotos/2019-10-29/PozaRica-Tuxpan-Norte/577000_d.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@imagendelgolfo" />
<meta name="twitter:creator" content="@imagendelgolfo" />
<meta name="twitter:url" content="http://imagendelgolfo.mx/resumen.php?id=41262661" />
<meta name="twitter:title" content="Investigan a regidora de Poza Rica por mal uso de vehículo oficial : Imagen del Golfo - Central de Noticias" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://imagendelgolfo.mx/admin/fotos/2019-10-29/PozaRica-Tuxpan-Norte/577000_d.jpg" />

<link href="css2017/estilo2019_1.css" rel="stylesheet" type="text/css">
<script src="SpryAssets2017/SpryTabbedPanels.js" type="text/javascript"></script>
<link href="SpryAssets2017/SpryTabbedPanels.css" rel="stylesheet" type="text/css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
        <!--—Google Ads Anuncios automaticos-->  
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3287112308262573",
          enable_page_level_ads: true
     });
</script>
    
    <!--—Fin Google Ads Anuncios automaticos-->  
      
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635171899/CIM_NOTAS_990x100_Superior', [990, 100], 'div-gpt-ad-1516895684098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635171899/CIM_NOTAS_300x600', [300, 600], 'div-gpt-ad-1540567949012-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodelistmo-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y parï¿½metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tamaï¿½o mï¿½ximo del fontSize
                var min = 70 //tamaï¿½o mï¿½nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tamaï¿½o del texto
                incremento = 10;// el valor del incremento o decremento en el tamaï¿½o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
            </script>
            <style>
            p{ margin-bottom:10px;}
            </style>
              <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>

<!--codigo comscore-->
<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "6906559" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();

</script>

<noscript>

  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />

</noscript>
<!--comscore-->            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635171899/CIM_SECCION_XALAPA_300x400', [300, 400], 'div-gpt-ad-1520018306084-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--mm-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/21682791461/ImagendelGolfo_ROS_1x1', 'div-gpt-ad-1521137856596-4').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_300x250', [300, 250], 'div-gpt-ad-1521137856596-2').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_728x90', [728, 90], 'div-gpt-ad-1521137856596-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });

</script>
<!--mm-->
        <!-- Medios masivos Agosto2018 -->
    
    <!-- Página : ros -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49982,
            pageId: 1153193,
            formats: [
                 { id: 7846 }
,{ id: 7847 }
,{ id: 20802 }
,{ id: 47223 }
,{ id: 43863 }
,{ id: 81092 }
,{ id: 21373 }
,{ id: 21845 }
,{ id: 29626 }
            ],
            target: ''
        });
    });
</script>
    <!-- Fin medios masivos -->
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(51612311, "init", {
        id:51612311,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51612311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>


<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = document.location.href; 
	var copytext = pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=140282271377&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="contenedor">
	<!--pub-->
	<div id="cien" class="disdesk"><center>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="4352878487"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
        
</center></div>
    <!--pub-->
     <!--head-->
    <div id="cien" style="margin-top:10px;" class="disdesk">
<div id="cien" class="bordebajo">
        	<div style="float:left; position:relative;" class="RobBLK12">martes, 29 de octubre del 2019</div>
            <div style="float:right; position:relative;" class="RobBLK12"><table width="400"><tr>
  <td><img src="imagesv2017/social2.png" border="0" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><script>
  (function() {
    var cx = '014128263917892259828:14sd_g8fram';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></td></tr></table>

<map name="Mapsoctop">
  <area shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank">
  <area shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank">
</map>
</div>
        </div>
        <div id="cien"><div style="float:left; position:relative; padding:10px;"><a href="http://imagendelgolfo.mx/index.php"><img src="imagesv2017/corporativo1.jpg" border="0"></a></div></div>
        <div id="menu">
  <div style="float:left; position:relative; line-height:45px; padding-left:20px;" class="RobBCO13m"><a href="index.php">PORTADA</a> &nbsp; &nbsp; <a href="seccionestatal.php?id_seccion=651">ESTADO</a><a href="noticias/1/Xalapa.html?pg=0"></a> &nbsp; &nbsp; <a href="noticias/2/Veracruz-Boca-del-Rio.html?pg=0">VERACRUZ</a> &nbsp; &nbsp; <a href="noticias/1/Xalapa.html?pg=0">XALAPA</a> &nbsp; &nbsp; <a href="noticias/14/Coatzacoalcos-Minatitlan-Sur.html?pg=0">COATZACOALCOS</a> &nbsp; &nbsp; <a href="noticias/18/Nacional.html?pg=0">NACIONAL</a> &nbsp; &nbsp; <a href="noticias/81/Mundo.html?pg=0">MUNDO</a> &nbsp; &nbsp; <a href="noticias/9/Deportivas.html?pg=0">DEPORTES</a> &nbsp; &nbsp; <a href="noticias/8/Policiaca.html?pg=0">POLICIACA</a> &nbsp; &nbsp; <a href="columnas.php">COLUMNAS</a> &nbsp; &nbsp; <a href="videonuevo.php">VIDEOS</a> &nbsp; &nbsp; <a href="clasificados.php">CLASIFICADOS</a> &nbsp; &nbsp;</div></div>    </div>
    <!--head-->
    
    <!--headmov-->
    <div id="cien" style="margin-top:10px;" class="dismov">
<div id="cien" class="bordebajo">
        	<!--<div style="float:left; position:relative;" class="RobBLK12">martes, 29 de octubre del 2019</div>
            <div style="float:right; position:relative;" class="RobBLK12"></div>-->
        </div>
        <div id="cien">
        		<div style="float:left; position:relative; padding-top:10px; padding-bottom:10px;  width:100%">
                	<center><a href="http://imagendelgolfo.mx/index.php"><img src="imagesv2017/corporativo1.jpg" border="0" width="68%" style="max-width:300px;"></a></center>
           	</div>
            <div id="menu111" style="position:absolute; float:left; top:15px; left:15px;">
            		<img src="imagesv2017/menuicon.png" border="0" style=" height:38px;" onClick="document.getElementById('menumovil').style.display='block';document.getElementById('menu222').style.display='block';document.getElementById('menu111').style.display='none';" >
            </div>
         	<div id="menu222" style="position:absolute; float:left; top:15px; left:15px; display:none">
            		<img src="imagesv2017/menuicon.png" border="0" style=" height:38px;" onClick="document.getElementById('menumovil').style.display='none';document.getElementById('menu111').style.display='block';document.getElementById('menu222').style.display='none';" >
           	</div>
            <div style="position:absolute; float:right; top:15px; right:15px;">
            		<a href="buscar.php"><img src="imagesv2017/busqicon.png" border="0" style=" height:38px;"></a>
           	</div>
       	
        <div id="menumovil" style="top:65px;">
  	<div style="float:left; position:relative;  padding-left:10px;" class="RobBCO13m">
    		<a href="index.php">PORTADA</a> <br>
            <a href="seccionestatal.php?id_seccion=651">ESTADO</a> <br>
             <a href="noticias/2/Veracruz-Boca-del-Rio.html?pg=0">VERACRUZ</a> <br>
             <a href="noticias/1/Xalapa.html?pg=0">XALAPA</a> <br>
              <a href="noticias/14/Coatzacoalcos-Minatitlan-Sur.html?pg=0">COATZACOALCOS</a> <br>
               <a href="noticias/18/Nacional.html?pg=0">NACIONAL</a> <br>
               <a href="noticias/81/Mundo.html?pg=0">MUNDO</a> <br>
               <a href="noticias/9/Deportivas.html?pg=0">DEPORTES</a> <br>
               <a href="noticias/8/Policiaca.html?pg=0">POLICIACA</a> <br>
               <a href="columnas.php">COLUMNAS</a> <br>
               <a href="videonuevo.php">VIDEOS</a> <br>
                <a href="clasificados.php">CLASIFICADOS</a> 
            
              </div></div>        <div style="width:100%; height:10px; float:left; position:relative; background-color:#0B74BB"></div>
    </div>
    </div>
    <!--headmov-->
    <div id="cien100"> <!--contmid-->
    <!--cintillo-->     <!--cintillo-->
    <!--principal2-->
    <div id="cien" class="padtop10" style="overflow:hidden;">
    	<!--1-2-->
        
   	  <div style="float:left; position:relative;padding-top:5px;" class="siete60 rpad10 lmar10" >
       	<div id="cien" class="padbot10 RobBLU11" style="font-size:13px;"><strong>Poza Rica - Tuxpan - Norte</strong></div>
        <div id="cien" class="padbot10 SlaBLK22" style="font-size:35px;">Investigan a regidora de Poza Rica por mal uso de vehículo oficial</div>
        <div id="cien" class="padbot10 RobBLK11" style="font-size:15px; font-family:Arial, Helvetica, sans-serif !important;"></div>
        <div id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height:25px">Poza Rica</span> | 2019-10-29 | José  Martín</div>
        <div id="cien" class="padbot10 padtop10"><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_0hrk"></div></div>
        
                
        <div id="cien" class="padbot10"><a href="#"><img src="admin/fotos/2019-10-29/PozaRica-Tuxpan-Norte/577000_d.jpg" border="0" class="siete40"></a></div>
        <div id="cien" class="padbot10 RobBLK12" style="font-size:15p;"> / CAMIONETA</div>
                <div id="cien"><table><tr><td><a href="#" onClick="zoomText('disminuir', 'contenido');return(false);"><img src="imagesv2017/a-.png" border="0" width="35"></a></td><td><a href="#" onClick="zoomText('aumentar', 'contenido');return(false);"><img src="imagesv2017/a+.png" border="0" width="35"></a></td></tr></table></div>
        <div id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size:16px; font-family:Arial, Helvetica, sans-serif !important;"><div id="contenido">
		
        <p>De manera oficiosa, la Contralor&iacute;a Municipal investiga el presunto desv&iacute;o de recursos p&uacute;blicos por parte de la regidora Dulce Mar&iacute;a Carpizo Bauza, quien fue exhibida por utilizar aparentemente un veh&iacute;culo oficial para labores particulares en uno de sus ranchos.&nbsp;</p>        <center>
        <br><div id="scrollerads"></div>
<script async id="aniviewJS5eea1587aa" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a67932c073ef452732ddaf6/imagendelgolfo.mx_MW+D_640_100.js"></script>
        </center>
		
		
<p>Hasta el momento no existe una denuncia formal; sin embargo la autoridad local mantiene las respectivas investigaciones para esclarecer los hechos y de comprobarse aplicar las sanciones correspondientes, indic&oacute; el contralor Jos&eacute; Manuel Lugo Dauz&oacute;n.</p>
<p>La Contralor&iacute;a analiza las fotograf&iacute;as que les hicieron llegar en donde se observa una camioneta tipo Ranger marcada con los n&uacute;meros 145 y con los logotipos del Ayuntamiento de Poza Rica administraci&oacute;n 2018-2021.</p>
<p>El funcionario indic&oacute; que la unidad involucrada corresponder&iacute;a a una de las que utilizaban los regidores de las comunas pasadas, por lo que mantienen las investigaciones para esclarecer estas acusaciones.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="../imagestmp/20191002_231640.jpg" alt="" width="518" height="332" /></p>        
        <center>
        		<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="6021183375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
		

</center>
		
<p>"Estamos analizando que sea propiedad realmente, supuestamente, de la regidora. Otra, que se est&eacute; haciendo un mal uso de la unidad realmente. Yo ah&iacute; (en las fotos) no puedo percibir y no veo a la regidora ni a un familiar directo en esa situaci&oacute;n. Finalmente, estamos procediendo a recabar la informaci&oacute;n", expuso.</p>
<p>De comprobarse los se&ntilde;alamientos -agreg&oacute;- el apercibimiento puede ejecutarse de acuerdo al tipo de falta a los que incurra la regidora Dulce Mar&iacute;a Carpizo Bauza.&nbsp;</p>
<p>Con relaci&oacute;n a las denuncias contra otros funcionarios locales, el titular de la Contralor&iacute;a indic&oacute; que las estad&iacute;sticas se han mantenido ya que en los &uacute;ltimos meses no se han registrado quejas formales contra servidores p&uacute;blicos, entre ellos personal de Comercio que encabezaban la lista de quejas.</p>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



</div></div>
                 <!--pubresp-->
        <div id="cien" class="padbot10"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="2813152835"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
        <!--finpubresp-->
                <div id="cien" class="padbot10 bordebajo RobBLK11"><img src="imagesv2017/disclaimer.png" width="95%" border="0"></div>
        
                 
        <div id="cien" class="padbot10" style="max-height:1620px; display:block; overflow:hidden;">
        	            
          
            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
		  	window._taboola = window._taboola || [];
  			_taboola.push({
    			mode: 'thumbnails-a',
    			container: 'taboola-below-article-thumbnails',
    			placement: 'Below Article Thumbnails',
    			target_type: 'mix'
  			});
			</script>
                          <!--  <div id="cien" class="RobBLU22 padbot10 padtop10"><a href="viral/">Lo más Viral</a></div>
				<div id="cien" style="max-height:440px; display:block; overflow:hidden;" class="RobBLK13"><div id='cmsmmo'></div>

                    
                    
                    
                    <script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918252,cmsv:3,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
    var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css');
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
    setTimeout(function(){
		var elements= document.querySelectorAll('ins');
		[].forEach.call(elements, function( el ) {
			console.log(el);
			
		});
	}, 1000);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script>

</div>-->
						
        </div>
		<div id="cien" class="padbot10">
        
         <div id="fb-root"></div>
                                      <fb:comments href="http://www.imagendelgolfo.com.mx/resumen.php?id=41262661" num_posts="3" width="100%"></fb:comments>
        
        </div>
        
        <div id="cien" class="padbot10">
        
                          <!--<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "09728929";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_date="20191029";// Insertar aquí la fecha del artículo o la fecha de puesta al día, Ejemplo : 20150820
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
        -->
        </div>
        
        
         
      </div>
   
        <!--1-2-->
         
        <!--3-->
   	  <div style="float:right; position:relative; padding-top:5px;" class="bordeizquierda bordederecha lpad5 rpad5 bordebajo bordetop trescien">
      
      
			
            
<!-- PUB -->
<div id="cien" class="padbot10">

<!--   Medios masivos -->
               <div id="sas_7846"></div>
                    <script type="application/javascript">
                    sas.cmd.push(function() {
                    sas.render("7846");  // Formato : Medium Rectangle 300x250
                    });
                  </script>


<div id="cien" class="padbot10">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="6021183375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

            
            
      
                   
            <div id="cien" class="bordebajo">
              
              
                  <div id="sas_29626"></div>
                  <script type="application/javascript">
                    sas.cmd.push(function() {
                    sas.render("29626");  // Formato : 300x600 300x600
                    });
                   </script>
            

            </div>
          
          
          
          
          
        	<div id="cien">
        	  <div id="TabbedPanels1" class="TabbedPanels">
        	    <ul class="TabbedPanelsTabGroup">
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo último</li>
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo más leído</li>
      	      </ul>
        	    <div class="TabbedPanelsContentGroup">
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                    	                    	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16:13 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Coatzacoalcos-Minatitlaan-Sur/577009_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41262670/A-marchas-forzadas-alistan-panteones-en-Coatzacoalcos.html">A marchas forzadas alistan panteones en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 15:57 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Caordoba-Orizaba-Centro/577008_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Cordoba-Orizaba-Centro/41262669/Que-resarzan-el-dano-quienes-lastimaron-a-Veracruz-Zenyazen.html">Que resarzan el daño quienes lastimaron a Veracruz: Zenyazen</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 15:55 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Caordoba-Orizaba-Centro/577007_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Cordoba-Orizaba-Centro/41262668/Defienden-ferrocarrileros-de-Orizaba-a-lider-sindical.html">Defienden ferrocarrileros de Orizaba a líder sindical</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 15:46 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Xalapa/577006_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41262667/Entregan-40-viviendas-a-familias-de-policias-caidos.html">Entregan 40 viviendas a familias de policías caídos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 15:34 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Xalapa/577005_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41262666/Aplaude-PT-que-Gobernador-comparezca-ante-Congreso.html">Aplaude PT que Gobernador comparezca ante Congreso</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 15:24 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Coatzacoalcos-Minatitlaan-Sur/577004_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41262665/Licita-Apicoat-5-obras-para-modernizar-sus-instalaciones.html">Licita Apicoat 5 obras para modernizar sus instalaciones</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 15:12 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Coatzacoalcos-Minatitlaan-Sur/577003_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41262664/Presentan-cartelera-cultural-para-Dias-de-Muertos-en-Coatzacoalcos.html">Presentan cartelera cultural para Días de Muertos en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 15:04 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/PozaRica-Tuxpan-Norte/577002_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Poza-Rica-Tuxpan-Norte/41262663/Exige-sindicato-del-Tec-de-Poza-Rica-destitucion-del-director.html">Exige sindicato del Tec de Poza Rica destitución del director</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 14:59 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Xalapa/577001_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41262662/Buscan-sanear-deuda-heredada-por-licuadora-de-Javier-Duarte.html">Buscan sanear deuda heredada por licuadora de Javier Duarte</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 14:55 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/PozaRica-Tuxpan-Norte/577000_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Poza-Rica-Tuxpan-Norte/41262661/Investigan-a-regidora-de-Poza-Rica-por-mal-uso-de-vehiculo-oficial.html">Investigan a regidora de Poza Rica por mal uso de vehículo oficial</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 14:45 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Veracruz-BocadelRaio/576999_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Veracruz-Boca-del-Rio/41262660/Extradicion-de-Karime-Macias-podria-ser-un-proceso-largo-asegura-Mattiello-.html">Extradición de Karime Macías podría ser un proceso largo, asegura Mattiello </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 14:39 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/PozaRica-Tuxpan-Norte/576996_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Poza-Rica-Tuxpan-Norte/41262658/Jubilados-de-Poza-Rica-exigen-entregar-remanentes-de-PensionIssste.html">Jubilados de Poza Rica exigen entregar remanentes de PensionIssste</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 14:38 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Xalapa/576995_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41262657/Cuitlahuac-ni-pactos-de-impunidad-ni-persecucion-politica-con-Karime.html">Cuitláhuac: ni pactos de impunidad ni persecución política con Karime</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            </div>
                  </div>
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                                        	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Policiaca/576866_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262532/Asesinan-a-comerciante-en-Acayucan-afuera-de-su-casa.html">Asesinan a comerciante en Acayucan afuera de su casa</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-28/RegionalSur/576918_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Regional-Sur/41262582/Por-acoso-a-companera-protestan-a-alumnos-de-la-UV-en-Mina-.html">Por acoso a compañera, protestan a alumnos de la UV en Mina </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Policiaca/576945_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262608/Matan-a-encargado-de-autolavado-en-San-Juan-Evangelista.html">Matan a encargado de autolavado en San Juan Evangelista</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-28/Policiaca/576934_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262598/Asaltan-en-Coatzacoalcos-a-los-comensales-de-taqueria-El-Piolin-.html">Asaltan en Coatzacoalcos a los comensales de taquería El Piolín </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 29/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Nacional/576966_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41262629/Abogado-Karime-Macias-se-presento-voluntariamente-a-audiencia-de-extradicion-la-FGR-lo-desmiente.html">Abogado: Karime Macías se presentó voluntariamente a audiencia de extradición; la FGR lo desmiente</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 29/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Policiaca/576991_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262628/Vuelca-tractocamion-con-ganado-carretera-se-convierte-en-rastro-.html">Vuelca tractocamión con ganado; carretera se convierte en rastro </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-28/Policiaca/576874_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262540/A-2-meses-de-la-masacre-del-Caballo-Blanco-FGR-no-esclarece-caso.html">A 2 meses de la masacre del Caballo Blanco, FGR no esclarece caso</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 29/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Policiaca/576982_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262644/Asesinan-a-balazos-a-ingeniero-en-Coatzacoalcos.html">Asesinan a balazos a ingeniero en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-28/Coatzacoalcos-Minatitlaan-Sur/576933_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262597/Hallan-hombre-asesinado-a-golpes-en-Coatzacoalcos.html">Hallan hombre asesinado a golpes en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-28/Coatzacoalcos-MinatitlAan-Sur/576892_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41262557/Winckler-negocio-aprehensiones-con-feminicidas-CGJ.html">Winckler negoció aprehensiones con feminicidas: CGJ</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-29/Policiaca/576937_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262600/Acayuquena-desaparecio-desde-hace-cuatro-dias.html">Acayuqueña desapareció desde hace cuatro días</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-28/Policiaca/576871_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41262537/Asalto-a-banco-en-Las-Choapas-hay-dos-detenidos.html">Asalto a banco en Las Choapas; hay dos detenidos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 28/10 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-10-28/Xalapa/576882_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41262541/Denuncia-SEV-adjudicacion-irregular-de-contratos-por-81-mdp.html">Denuncia SEV adjudicación irregular de contratos por 81 mdp</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            </div>
                  </div>
      	      </div>
      	    </div>
        	</div>
            <div id="cien" class="padtop10">
			
                        
                        


<!-- /21635171899/CIM_NOTAS_300x600 -->
<div id='div-gpt-ad-1540567949012-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540567949012-0'); });
</script>
</div>

</div>
<!-- FIN PUB -->




            
            </div>
 
      </div>
        <!--3-->
        
    </div>
    <!--principal2-->
   
   </div> <!--contmid-->
     
    <!--pie-->
    <div id="cien" class="padtop10 bordetop disdesk" style="margin-top:35px; margin-bottom:20px; background-color:#FFFFFF;">
    	<div style="width:350px; padding:10px; float:left; position:relative;" class="bordederecha"><img src="imagesv2017/corporativo1.jpg" border="0" width="350"><br><br><center><img src="imagesv2017/social2.png" border="0" style="padding-bottom:20px;" ></center></div> 
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="contacto.php">CONTACTANOS</a><br><br> 
  <a href="privacidad.php">AVISO DE PRIVACIDAD</a><br><br> MAPA DEL SITIO</div>  
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="suscripcion.php">SUSCRIPCIÓN</a><br><br> 
          <a href="publicidad.php">PUBLICIDAD</a><br><br> 
        <a href="directorio.php">DIRECTORIO</a></div>  
        <div style="width:340px; padding-left:10px; float:left; padding-top:10px; position:relative;" class="RobBLK11" > <strong> NOSOTROS </strong> <br><br> Periódico digital en tiempo real con información preferentemente del Estado de Veracruz México</div>  
    </div>
    
 <div id="cien" class="padtop10 bordetop dismov" style="margin-top:35px; margin-bottom:20px;">
    	<div style="width:100%; float:left; position:relative;"><img src="imagesv2017/corporativo1.jpg" border="0" width="100%"><br><br><center><img src="imagesv2017/social2.png" border="0" style="padding-bottom10px;" ></center></div> 
        <div style="width:42%; padding-left:5px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="contacto.php">CONTACTANOS</a><br><br> 
  <a href="privacidad.php">AVISO DE PRIVACIDAD</a><br><br> MAPA DEL SITIO</div>  
        <div style="width:42%; padding-left:5px; float:right; position:relative; line-height:20px;" class=" RobBLK12"> <a href="suscripcion.php">SUSCRIPCIÓN</a><br><br> 
          <a href="publicidad.php">PUBLICIDAD</a><br><br> 
        <a href="directorio.php">DIRECTORIO</a></div>  
        <div style="width:100%; float:left; padding-top:10px; position:relative;" class="RobBLK11" > <strong><a href="servicios.php">NOSOTROS</a></strong> <br><br> Periódico digital en tiempo real con información preferentemente del Estado de Veracruz México</div>  
    </div>
    
    <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>    <!--pie-->
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="2813152835"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script type="text/javascript">
var TabbedPanels1 = new Spry.Widget.TabbedPanels("TabbedPanels1");
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a01e28e132f664"></script>

     <!-- Teads.tv-->
   <script type="text/javascript" class="teads" async src="//a.teads.tv/page/80265/tag"></script>
    </body>
</html>
