<!DOCTYPE HTML>
<html>
<head>
<base href="http://www.imagendelgolfo.mx/">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Localiza Policía de Oluta a menor reportado como desaparecido - Noticias Policiaca - Imagen del Golfo</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="og:title" content="Localiza Policía de Oluta a menor reportado como desaparecido - Noticias Policiaca - Imagen del Golfo" />
<link rel="amphtml" href="http://imagendelgolfo.mx/amphtml/resumen.php?id=41253535">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://imagendelgolfo.mx/resumen.php?id=41253535" />
<meta property="og:description" content="Localiza Policía de Oluta a menor reportado como desaparecido" />
<meta name="description" content="Localiza Policía de Oluta a menor reportado como desaparecido" />
<meta property="og:keywords" content="menor de 16 años, desaparecido, localizado, resguardado, elementos, Policía Municipal de Oluta" />
<meta name="keywords" content="menor de 16 años, desaparecido, localizado, resguardado, elementos, Policía Municipal de Oluta" />
 <meta name="robots" content="nofollow" />
<meta property="article:published" itemprop="datePublished" content="2019-06-25T20:40:37-06:00" />

<meta property="og:image" content="http://imagendelgolfo.mx/admin/fotos/2019-06-26/Policiaca/567490_d.jpg" />
<link rel="image_src" href="http://imagendelgolfo.mx/admin/fotos/2019-06-26/Policiaca/567490_d.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@imagendelgolfo" />
<meta name="twitter:creator" content="@imagendelgolfo" />
<meta name="twitter:url" content="http://imagendelgolfo.mx/resumen.php?id=41253535" />
<meta name="twitter:title" content="Localiza Policía de Oluta a menor reportado como desaparecido : Imagen del Golfo - Central de Noticias" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://imagendelgolfo.mx/admin/fotos/2019-06-26/Policiaca/567490_d.jpg" />

<link href="css2017/estilo2019_1.css" rel="stylesheet" type="text/css">
<script src="SpryAssets2017/SpryTabbedPanels.js" type="text/javascript"></script>
<link href="SpryAssets2017/SpryTabbedPanels.css" rel="stylesheet" type="text/css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
        

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodelistmo-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y parï¿½metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tamaï¿½o mï¿½ximo del fontSize
                var min = 70 //tamaï¿½o mï¿½nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tamaï¿½o del texto
                incremento = 10;// el valor del incremento o decremento en el tamaï¿½o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
            </script>
            <style>
            p{ margin-bottom:10px;}
            </style>
              <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>

<!--codigo comscore-->
<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "6906559" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();

</script>

<noscript>

  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />

</noscript>
<!--comscore-->            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<!--mm-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/21682791461/ImagendelGolfo_ROS_1x1', 'div-gpt-ad-1521137856596-4').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_300x250', [300, 250], 'div-gpt-ad-1521137856596-2').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_728x90', [728, 90], 'div-gpt-ad-1521137856596-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });

</script>
<!--mm-->
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(51612311, "init", {
        id:51612311,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51612311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>

<body>


<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = document.location.href; 
	var copytext = pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=140282271377&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="contenedor">
	<!--pub-->
	<div id="cien" class="disdesk"><center>
                
        
</center></div>
    <!--pub-->
     <!--head-->
    <div id="cien" style="margin-top:10px;" class="disdesk">
<div id="cien" class="bordebajo">
        	<div style="float:left; position:relative;" class="RobBLK12">miércoles, 26 de junio del 2019</div>
            <div style="float:right; position:relative;" class="RobBLK12"><table width="400"><tr>
  <td><img src="imagesv2017/social2.png" border="0" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><script>
  (function() {
    var cx = '014128263917892259828:14sd_g8fram';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></td></tr></table>

<map name="Mapsoctop">
  <area shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank">
  <area shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank">
</map>
</div>
        </div>
        <div id="cien"><div style="float:left; position:relative; padding:10px;"><a href="http://imagendelgolfo.mx/index.php"><img src="imagesv2017/corporativo1.jpg" border="0"></a></div></div>
        <div id="menu">
  <div style="float:left; position:relative; line-height:45px; padding-left:20px;" class="RobBCO13m"><a href="index.php">PORTADA</a> &nbsp; &nbsp; <a href="seccionestatal.php?id_seccion=651">ESTADO</a><a href="noticias/1/Xalapa.html?pg=0"></a> &nbsp; &nbsp; <a href="noticias/2/Veracruz-Boca-del-Rio.html?pg=0">VERACRUZ</a> &nbsp; &nbsp; <a href="noticias/1/Xalapa.html?pg=0">XALAPA</a> &nbsp; &nbsp; <a href="noticias/14/Coatzacoalcos-Minatitlan-Sur.html?pg=0">COATZACOALCOS</a> &nbsp; &nbsp; <a href="noticias/18/Nacional.html?pg=0">NACIONAL</a> &nbsp; &nbsp; <a href="noticias/81/Mundo.html?pg=0">MUNDO</a> &nbsp; &nbsp; <a href="noticias/9/Deportivas.html?pg=0">DEPORTES</a> &nbsp; &nbsp; <a href="noticias/8/Policiaca.html?pg=0">POLICIACA</a> &nbsp; &nbsp; <a href="columnas.php">COLUMNAS</a> &nbsp; &nbsp; <a href="videonuevo.php">VIDEOS</a> &nbsp; &nbsp; <a href="clasificados.php">CLASIFICADOS</a> &nbsp; &nbsp;</div></div>    </div>
    <!--head-->
    
    <!--headmov-->
    <div id="cien" style="margin-top:10px;" class="dismov">
<div id="cien" class="bordebajo">
        	<!--<div style="float:left; position:relative;" class="RobBLK12">miércoles, 26 de junio del 2019</div>
            <div style="float:right; position:relative;" class="RobBLK12"></div>-->
        </div>
        <div id="cien">
        		<div style="float:left; position:relative; padding-top:10px; padding-bottom:10px;  width:100%">
                	<center><a href="http://imagendelgolfo.mx/index.php"><img src="imagesv2017/corporativo1.jpg" border="0" width="68%" style="max-width:300px;"></a></center>
           	</div>
            <div id="menu111" style="position:absolute; float:left; top:15px; left:15px;">
            		<img src="imagesv2017/menuicon.png" border="0" style=" height:38px;" onClick="document.getElementById('menumovil').style.display='block';document.getElementById('menu222').style.display='block';document.getElementById('menu111').style.display='none';" >
            </div>
         	<div id="menu222" style="position:absolute; float:left; top:15px; left:15px; display:none">
            		<img src="imagesv2017/menuicon.png" border="0" style=" height:38px;" onClick="document.getElementById('menumovil').style.display='none';document.getElementById('menu111').style.display='block';document.getElementById('menu222').style.display='none';" >
           	</div>
            <div style="position:absolute; float:right; top:15px; right:15px;">
            		<a href="buscar.php"><img src="imagesv2017/busqicon.png" border="0" style=" height:38px;"></a>
           	</div>
       	
        <div id="menumovil" style="top:65px;">
  	<div style="float:left; position:relative;  padding-left:10px;" class="RobBCO13m">
    		<a href="index.php">PORTADA</a> <br>
            <a href="seccionestatal.php?id_seccion=651">ESTADO</a> <br>
             <a href="noticias/2/Veracruz-Boca-del-Rio.html?pg=0">VERACRUZ</a> <br>
             <a href="noticias/1/Xalapa.html?pg=0">XALAPA</a> <br>
              <a href="noticias/14/Coatzacoalcos-Minatitlan-Sur.html?pg=0">COATZACOALCOS</a> <br>
               <a href="noticias/18/Nacional.html?pg=0">NACIONAL</a> <br>
               <a href="noticias/81/Mundo.html?pg=0">MUNDO</a> <br>
               <a href="noticias/9/Deportivas.html?pg=0">DEPORTES</a> <br>
               <a href="noticias/8/Policiaca.html?pg=0">POLICIACA</a> <br>
               <a href="columnas.php">COLUMNAS</a> <br>
               <a href="videonuevo.php">VIDEOS</a> <br>
                <a href="clasificados.php">CLASIFICADOS</a> 
            
              </div></div>        <div style="width:100%; height:10px; float:left; position:relative; background-color:#0B74BB"></div>
    </div>
    </div>
    <!--headmov-->
    <div id="cien100"> <!--contmid-->
    <!--cintillo-->     <!--cintillo-->
    <!--principal2-->
    <div id="cien" class="padtop10" style="overflow:hidden;">
    	<!--1-2-->
        
   	  <div style="float:left; position:relative;padding-top:5px;" class="siete60 rpad10 lmar10" >
       	<div id="cien" class="padbot10 RobBLU11" style="font-size:13px;"><strong>Policiaca</strong></div>
        <div id="cien" class="padbot10 SlaBLK22" style="font-size:35px;">Localiza Policía de Oluta a menor reportado como desaparecido</div>
        <div id="cien" class="padbot10 RobBLK11" style="font-size:15px; font-family:Arial, Helvetica, sans-serif !important;"></div>
        <div id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height:25px">Oluta</span> | 2019-06-25 | Staff Imagen del Golfo </div>
        <div id="cien" class="padbot10 padtop10"><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_0hrk"></div></div>
        
                
        <div id="cien" class="padbot10"><a href="#"><img src="admin/fotos/2019-06-26/Policiaca/567490_d.jpg" border="0" class="siete40"></a></div>
        <div id="cien" class="padbot10 RobBLK12" style="font-size:15p;"> Elementos de la Policía Municipal de Oluta localizaron y resguardaron a un menor que había sido reportado como desaparecido. / DESAPARECIDO</div>
                <div id="cien"><table><tr><td><a href="#" onClick="zoomText('disminuir', 'contenido');return(false);"><img src="imagesv2017/a-.png" border="0" width="35"></a></td><td><a href="#" onClick="zoomText('aumentar', 'contenido');return(false);"><img src="imagesv2017/a+.png" border="0" width="35"></a></td></tr></table></div>
        <div id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size:16px; font-family:Arial, Helvetica, sans-serif !important;"><div id="contenido">
		
        <p>Un menor de 16 a&ntilde;os de edad, quien hab&iacute;a sido reportado como desaparecido, fue localizado y resguardado por elementos de la Polic&iacute;a Municipal de Oluta.</p>        <center>
        <br><div id="scrollerads"></div>
<script async id="aniviewJS5eea1587aa" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a67932c073ef452732ddaf6/imagendelgolfo.mx_MW+D_640_100.js"></script>
        </center>
		
		
<p>Fue durante el d&iacute;a lunes, cuando familiares reportaron a trav&eacute;s de las redes sociales, la presunta desaparici&oacute;n de Gabriel Enrique Conteras P&eacute;rez, de 16 a&ntilde;os de edad, tras salir a la feria.</p>
<p>Este martes, elementos de la PM a cargo del comandante Alberto Nestoso Reyes, al estar ya enterados del caso, visualizaron al menor quien se encontraba en un caf&eacute; internet, ubicado sobre la calle Miguel Hidalgo entre Ignacio Aldama y Zaragoza.</p>
<p>El joven se encontraba a salvo, sin lesiones, detallaron autoridades polic&iacute;acas.</p>
<p>Es preciso se&ntilde;alar que el menor fue entregado a su madre Chara Teresa P&eacute;rez Jaramillo, vecina del barrio primero.</p>        
        <center>
        <center>
        <div class="disdesk">
                               <div id="smartIntxt" style="max-width:800px" class="disdesk">
 
                               <script type="text/javascript">
var p='94731';  var e='smartIntxt';
var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&plc='+p;t+='&elementId='+e;
t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);
</script>                                </div>
</div>
                               </center>

</center>
		
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



</div></div>
                 <div id="cien" class="padbot10 bordebajo RobBLK11"><img src="imagesv2017/disclaimer.png" width="95%" border="0"></div>
        
                 
        <div id="cien" class="padbot10">
        	            
            
            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
		  	window._taboola = window._taboola || [];
  			_taboola.push({
    			mode: 'thumbnails-a',
    			container: 'taboola-below-article-thumbnails',
    			placement: 'Below Article Thumbnails',
    			target_type: 'mix'
  			});
			</script>
                          <!--  <div id="cien" class="RobBLU22 padbot10 padtop10"><a href="viral/">Lo más Viral</a></div>
				<div id="cien" style="max-height:440px; display:block; overflow:hidden;" class="RobBLK13"><div id='cmsmmo'></div>

                    
                    
                    
                    <script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918252,cmsv:3,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
    var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css');
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
    setTimeout(function(){
		var elements= document.querySelectorAll('ins');
		[].forEach.call(elements, function( el ) {
			console.log(el);
			
		});
	}, 1000);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script>

</div>-->
						
        </div>
		<div id="cien" class="padbot10">
        
         <div id="fb-root"></div>
                                      <fb:comments href="http://www.imagendelgolfo.com.mx/resumen.php?id=41253535" num_posts="3" width="100%"></fb:comments>
        
        </div>
        
        <div id="cien" class="padbot10">
        
                          <!--<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "09728929";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_date="20190625";// Insertar aquí la fecha del artículo o la fecha de puesta al día, Ejemplo : 20150820
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
        -->
        </div>
        
        
         
      </div>
   
        <!--1-2-->
         
        <!--3-->
   	  <div style="float:right; position:relative; padding-top:5px;" class="bordeizquierda bordederecha lpad5 rpad5 bordebajo bordetop trescien">
      
      
			
                        
            
      
                   
            <div id="cien" class="bordebajo">
              <!--   Medios masivos -->
               <div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script>
            </div>
          
          
          
          
          
        	<div id="cien">
        	  <div id="TabbedPanels1" class="TabbedPanels">
        	    <ul class="TabbedPanelsTabGroup">
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo último</li>
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo más leído</li>
      	      </ul>
        	    <div class="TabbedPanelsContentGroup">
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                    	                    	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 20:40 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Policiaca/567490_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253535/Localiza-Policia-de-Oluta-a-menor-reportado-como-desaparecido.html">Localiza Policía de Oluta a menor reportado como desaparecido</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 20:21 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/RegionalSur/567489_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Regional-Sur/41253534/Nanchitecos-marchan-en-contra-del-relleno-sanitario.html">Nanchitecos marchan en contra del relleno sanitario</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 20:08 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Policiaca/567488_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253533/Asesinan-a-transexual-afuera-de-centro-comercial-en-Coatzacoalcos.html">Asesinan a transexual afuera de centro comercial en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:41 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Coatzacoalcos-Minatitlaan-Sur/567487_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41253532/Desde-Veracruz-volvera-en-ataud-a-El-Salvador-migrante-huia-de-violencia-.html">Desde Veracruz volverá en ataúd a El Salvador; migrante huía de violencia </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:17 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Veracruz-BocadelRaio/567485_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Veracruz-Boca-del-Rio/41253531/Cabildo-de-Boca-analiza-creacion-de-nuevo-impuesto-para-sector-turistico-Regidor-.html">Cabildo de Boca analiza creación de nuevo impuesto para sector turístico: Regidor </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:14 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Coatzacoalcos-Minatitlaan-Sur/567484_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41253530/Conforman-dream-team-de-basquetbol-en-Coatzacoalcos-.html">Conforman 'dream team' de básquetbol en Coatzacoalcos </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:13 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/RegionalSur/567483_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Regional-Sur/41253529/Nanchital-ira-tras-responsables-por-mortandad-de-peces.html">Nanchital irá tras responsables por mortandad de peces</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:01 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/RegionalSur/567486_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Regional-Sur/41253528/Continuan-problemas-de-energia-en-Agua-Dulce-y-Las-Choapas.html">Continúan problemas de energía en Agua Dulce y Las Choapas</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:51 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Veracruz-BocadelRaio/567481_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Veracruz-Boca-del-Rio/41253527/Vecinos-de-la-Gutierrez-Barrios-se-manifiestan-en-instalaciones-de-CFE-por-constantes-apagones.html">Vecinos de la Gutiérrez Barrios se manifiestan en instalaciones de CFE por constantes apagones</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:40 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Xalapa/567480_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41253526/Se-capacitan-mujeres-en-prevencion-y-atencion-de-violencia-digital.html">Se capacitan mujeres en prevención y atención de violencia digital</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:27 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Xalapa/567479_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41253525/FGE-dice-no-saber-sobre-embarazo-de-alcaldesa-asesinada.html">FGE dice no saber sobre embarazo de alcaldesa asesinada</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:20 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Xalapa/567478_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41253524/Exigen-reclasificar-tarifas-de-CFE.html">Exigen reclasificar tarifas de CFE</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:14 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Xalapa/567477_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41253523/Falta-conocimiento-sobre-derechos-de-la-mujer-Waltraud.html">Falta conocimiento sobre derechos de la mujer: Waltraud</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            </div>
                  </div>
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                                        	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Policiaca/567488_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253533/Asesinan-a-transexual-afuera-de-centro-comercial-en-Coatzacoalcos.html">Asesinan a transexual afuera de centro comercial en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Policiaca/567420_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253468/Ejecutada-en-Coatzacoalcos-era-madre-del-embolsado-del-Duport.html">Ejecutada en Coatzacoalcos era madre del embolsado del Duport</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Coatzacoalcos-MinatitlAan-Sur/567422_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41253470/Rematan-mercancia-en-merceria-de-Coatzacoalcos.html">Rematan mercancía en mercería de Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Policiaca/567418_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253466/Hieren-de-bala-a-dos-jovenes-en-Acayucan.html">Hieren de bala a dos jóvenes en Acayucan</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Policiaca/567417_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253465/Raptan-a-menor-en-Cosoleacaque-familia-exige-movilizacion-de-autoridades.html">Raptan a menor en Cosoleacaque; familia exige movilización de autoridades</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Coatzacoalcos-Minatitlaan-Sur/567487_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41253532/Desde-Veracruz-volvera-en-ataud-a-El-Salvador-migrante-huia-de-violencia-.html">Desde Veracruz volverá en ataúd a El Salvador; migrante huía de violencia </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Policiaca/567466_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253512/Pese-a-preinfarto-conductor-de-autobus-evita-accidente-en-Mina.html">Pese a preinfarto, conductor de autobús evita accidente en Mina</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Coatzacoalcos-MinatitlAan-Sur/567425_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41253473/Crimen-ocasiona-cierre-de-negocios-en-Coatzacoalcos.html">Crimen ocasiona cierre de negocios en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Nacional/567416_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Nacional/41253464/Dentro-de-Pemex-80-del-robo-de-combustible.html">Dentro de Pemex, 80% del robo de combustible</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Nacional/567415_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Nacional/41253463/Sacerdote-vinculado-a-proceso-por-el-homicidio-de-Leonardo-Avendano.html">Sacerdote vinculado a proceso por el homicidio de Leonardo Avendaño</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Coatzacoalcos-Minatitlaan-Sur/567428_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41253476/Lanzan-primera-licitacion-del-Corredor-Transistmico.html">Lanzan primera licitación del Corredor Transístmico</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-26/Policiaca/567490_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41253535/Localiza-Policia-de-Oluta-a-menor-reportado-como-desaparecido.html">Localiza Policía de Oluta a menor reportado como desaparecido</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 25/06 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2019-06-25/Veracruz-BocadelRaio/567429_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Veracruz-Boca-del-Rio/41253477/Familiares-de-pacientes-con-insuficiencia-renal-deploran-servicios-del-Covadonga.html">Familiares de pacientes con insuficiencia renal deploran servicios del Covadonga</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            </div>
                  </div>
      	      </div>
      	    </div>
        	</div>
            <div id="cien" class="padtop10">
			
                        
            </div>
 
      </div>
        <!--3-->
        
    </div>
    <!--principal2-->
   
   </div> <!--contmid-->
     
    <!--pie-->
    <div id="cien" class="padtop10 bordetop disdesk" style="margin-top:35px; margin-bottom:20px;">
    	<div style="width:350px; padding:10px; float:left; position:relative;" class="bordederecha"><img src="imagesv2017/corporativo1.jpg" border="0" width="350"><br><br><center><img src="imagesv2017/social2.png" border="0" style="padding-bottom:20px;" ></center></div> 
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="contacto.php">CONTACTANOS</a><br><br> 
  <a href="privacidad.php">AVISO DE PRIVACIDAD</a><br><br> MAPA DEL SITIO</div>  
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="suscripcion.php">SUSCRIPCIÓN</a><br><br> 
          <a href="publicidad.php">PUBLICIDAD</a><br><br> 
        <a href="directorio.php">DIRECTORIO</a></div>  
        <div style="width:340px; padding-left:10px; float:left; padding-top:10px; position:relative;" class="RobBLK11" > <strong> NOSOTROS </strong> <br><br> Periódico digital en tiempo real con información preferentemente del Estado de Veracruz México</div>  
    </div>
    
 <div id="cien" class="padtop10 bordetop dismov" style="margin-top:35px; margin-bottom:20px;">
    	<div style="width:100%; float:left; position:relative;"><img src="imagesv2017/corporativo1.jpg" border="0" width="100%"><br><br><center><img src="imagesv2017/social2.png" border="0" style="padding-bottom10px;" ></center></div> 
        <div style="width:42%; padding-left:5px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="contacto.php">CONTACTANOS</a><br><br> 
  <a href="privacidad.php">AVISO DE PRIVACIDAD</a><br><br> MAPA DEL SITIO</div>  
        <div style="width:42%; padding-left:5px; float:right; position:relative; line-height:20px;" class=" RobBLK12"> <a href="suscripcion.php">SUSCRIPCIÓN</a><br><br> 
          <a href="publicidad.php">PUBLICIDAD</a><br><br> 
        <a href="directorio.php">DIRECTORIO</a></div>  
        <div style="width:100%; float:left; padding-top:10px; position:relative;" class="RobBLK11" > <strong><a href="servicios.php">NOSOTROS</a></strong> <br><br> Periódico digital en tiempo real con información preferentemente del Estado de Veracruz México</div>  
    </div>
    
    <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>    <!--pie-->
</div>


<script type="text/javascript">
var TabbedPanels1 = new Spry.Widget.TabbedPanels("TabbedPanels1");
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a01e28e132f664"></script>

     <!-- Teads.tv-->
   <script type="text/javascript" class="teads" async src="//a.teads.tv/page/80265/tag"></script>
    </body>
</html>
