<!DOCTYPE HTML>
<html>
<head>
<base href="http://www.imagendelgolfo.mx/">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title> 'El Santo', ícono de la sociedad mexicana cumpliría 101 años   Imagen del Golfo - Central de Noticias</title>
<meta property="og:title" content=" 'El Santo', ícono de la sociedad mexicana cumpliría 101 años  : Imagen del Golfo - Central de Noticias" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://imagendelgolfo.mx/resumen.php?id=41233419" />
<meta property="og:description" content=" 'El Santo', ícono de la sociedad mexicana cumpliría 101 años " />
<meta name="description" content=" 'El Santo', ícono de la sociedad mexicana cumpliría 101 años " />
<meta property="og:keywords" content=" 'El Santo', ícono de la sociedad mexicana cumpliría 101 años " />
<meta name="keywords" content=" 'El Santo', ícono de la sociedad mexicana cumpliría 101 años " />

<meta property="article:published" itemprop="datePublished" content="2018-09-24T10:28:27-06:00" />

<meta property="og:image" content="http://imagendelgolfo.mx/admin/fotos/2018-09-24/Deportivas/546957_d.jpg" />
<link rel="image_src" href="http://imagendelgolfo.mx/admin/fotos/2018-09-24/Deportivas/546957_d.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@imagendelgolfo" />
<meta name="twitter:creator" content="@imagendelgolfo" />
<meta name="twitter:url" content="http://imagendelgolfo.mx/resumen.php?id=41233419" />
<meta name="twitter:title" content=" 'El Santo', ícono de la sociedad mexicana cumpliría 101 años  : Imagen del Golfo - Central de Noticias" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://imagendelgolfo.mx/admin/fotos/2018-09-24/Deportivas/546957_d.jpg" />

<link href="css2017/estilo2017.css" rel="stylesheet" type="text/css">
<script src="SpryAssets2017/SpryTabbedPanels.js" type="text/javascript"></script>
<link href="SpryAssets2017/SpryTabbedPanels.css" rel="stylesheet" type="text/css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
    
    <!--—Google Ads Anuncios automaticos-->  
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3287112308262573",
          enable_page_level_ads: true
     });
</script>
    
    <!--—Fin Google Ads Anuncios automaticos-->  
    
    
     <!--—Heatmaps-->  
    <!-- Hotjar Tracking Code for www.imagendelgolfo.com.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1014066,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
  <!--—Heatmaps-->   
    

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635171899/CIM_NOTAS_990x100_Superior', [990, 100], 'div-gpt-ad-1516895684098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodelistmo-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y parï¿½metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tamaï¿½o mï¿½ximo del fontSize
                var min = 70 //tamaï¿½o mï¿½nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tamaï¿½o del texto
                incremento = 10;// el valor del incremento o decremento en el tamaï¿½o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
            </script>
            <style>
            p{ margin-bottom:10px;}
            </style>
              <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635171899/CIM_SECCION_XALAPA_300x400', [300, 400], 'div-gpt-ad-1520018306084-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--mm-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/21682791461/ImagendelGolfo_ROS_1x1', 'div-gpt-ad-1521137856596-4').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_300x250', [300, 250], 'div-gpt-ad-1521137856596-2').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_728x90', [728, 90], 'div-gpt-ad-1521137856596-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });

</script>
<!--mm-->
    
    <!-- Medios masivos Agosto2018 -->
    
    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49982,
            pageId: ,
            formats: [
                 { id: 21381 }
,{ id: 20802 }
,{ id: 7847 }
,{ id: 7846 }
,{ id: 21503 }

            ],
            target: ''
        });
    });
</script>
    <!-- Fin medios masivos -->
    
    
    
</head>

<body>


<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = document.location.href; 
	var copytext = pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=140282271377&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="contenedor">
	<!--pub-->
	<div id="cien"><center>
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="4352878487"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        
        
</center></div>
    <!--pub-->
    <!--head-->
    <div id="cien" style="margin-top:10px;">
<div id="cien" class="bordebajo">
        	<div style="float:left; position:relative;" class="RobBLK12">lunes, 24 de septiembre del 2018</div>
            <div style="float:right; position:relative;" class="RobBLK12"><table width="400"><tr>
  <td><img src="imagesv2017/social2.png" border="0" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><script>
  (function() {
    var cx = '014128263917892259828:14sd_g8fram';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></td></tr></table>

<map name="Mapsoctop">
  <area shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank">
  <area shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank">
</map>
</div>
        </div>
        <div id="cien"><div style="float:left; position:relative; padding:10px;"><a href="http://imagendelgolfo.mx/index.php"><img src="imagesv2017/corporativo1.jpg" border="0"></a></div><div style="float:right; position:relative; width:310px; height:100px;"><iframe src="climanx.php?idc=9" frameborder="0" width="310px" height="100px;" scrolling="no"></iframe></div></div>
        <div id="menu">
  <div style="float:left; position:relative; line-height:45px; padding-left:20px;" class="RobBCO13m"><a href="index.php">PORTADA</a> &nbsp; &nbsp; <a href="seccionestatal.php?id_seccion=651">ESTADO</a><a href="nota.php?id_seccion=1"></a> &nbsp; &nbsp; <a href="nota.php?id_seccion=2">VERACRUZ</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=1">XALAPA</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=14">COATZACOALCOS</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=18">NACIONAL</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=9">DEPORTES</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=8">POLICIACA</a> &nbsp; &nbsp; <a href="columnas.php">COLUMNAS</a> &nbsp; &nbsp; <a href="videonuevo.php">VIDEOS</a> &nbsp; &nbsp; <a href="clasificados.php">CLASIFICADOS</a> &nbsp; &nbsp;</div></div>    </div>
    <!--head-->
    <!--cintillo-->     <!--cintillo-->
    <!--principal2-->
    <div id="cien" class="padtop10">
    	<!--1-2-->
        
   	  <div style="float:left; position:relative; width:760px; margin-left:10px; padding-top:5px; padding-right:10px;" >
       	<div id="cien" class="padbot10 RobBLU11" style="font-size:13px;"><strong>Deportivas</strong></div>
        <div id="cien" class="padbot10 SlaBLK22" style="font-size:35px;"> 'El Santo', ícono de la sociedad mexicana cumpliría 101 años </div>
        <div id="cien" class="padbot10 RobBLK11" style="font-size:15px; font-family:Arial, Helvetica, sans-serif !important;"></div>
        <div id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height:25px">Ciudad de México</span> | 2018-09-24 | SDP Noticias  </div>
        <div id="cien" class="padbot10 padtop10"><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_0hrk"></div></div>
        
                
        <div id="cien" class="padbot10"><a href="#"><img src="admin/fotos/2018-09-24/Deportivas/546957_d.jpg" border="0" width="750"></a></div>
        <div id="cien" class="padbot10 RobBLK12" style="font-size:15p;"> / EL SANTO</div>
                <div id="cien"><table><tr><td><a href="#" onClick="zoomText('disminuir', 'contenido');return(false);"><img src="imagesv2017/a-.png" border="0" width="35"></a></td><td><a href="#" onClick="zoomText('aumentar', 'contenido');return(false);"><img src="imagesv2017/a+.png" border="0" width="35"></a></td></tr></table></div>
        <div id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size:16px; font-family:Arial, Helvetica, sans-serif !important;"><div id="contenido">
		
        <p>Este domingo se cumplieron 101 a&ntilde;os del natalicio de Rodolfo Guzm&aacute;n Huerta, mejor conocido por los fan&aacute;ticos de la lucha libre como &ldquo;El Santo&rdquo; o &ldquo;El Enmascarado de Plata&rdquo;.</p>        <center>
        <br><div id="scrollerads"></div>
<script async id="aniviewJS5eea1587aa" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a67932c073ef452732ddaf6/imagendelgolfo.mx_MW+D_640_100.js"></script>
        </center>
		
		
<p>Nacido el 23 de septiembre de 1917, en Tulancingo, Hidalgo, el luchador no s&oacute;lo se convirti&oacute; en &iacute;dolo de los cuadril&aacute;teros, sino de toda la sociedad mexicana, gracias a las 53 pel&iacute;culas e historietas que protagoniz&oacute; en los a&ntilde;os 50.</p>
<p>Su retirada del pancracio lleg&oacute; el 12 de septiembre de 1982, en el ya desaparecido Toreo de Cuatro Caminos, con un lleno total, en una lucha de relevos at&oacute;micos donde lo acompa&ntilde;aron Gori Guerrero, Hurac&aacute;n Ram&iacute;rez y El Solitario, que enfrentaron al Perro Aguayo y los Misioneros de la Muerte: Texano, Negro Navarro y El Signo.</p>
<p>El 5 de febrero de 1984, un infarto al miocardio le quit&oacute; la vida a Rodolfo Guzm&aacute;n, quien fue enterrado en Mausoleos del &Aacute;ngel, a donde unas 10 mil personas acudieron a despedirlo.</p>
<p>&nbsp;</p>        
        <center>
        <center>
                               <div id="smartIntxt" style="max-width:800px">
 
                               <script type="text/javascript">
var p='94731';  var e='smartIntxt';
var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&plc='+p;t+='&elementId='+e;
t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s);
</script>                                </div>
                               </center>

</center>
		
<p><em>Con informaci&oacute;n de SDP Noticias</em></p>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



</div></div>
                 
        <div id="cien" class="padbot10 bordebajo RobBLK11"><img src="imagesv2017/disclaimer.png" width="95%" border="0"></div>
        
        <div id="cien" class="padbot10">
        	            
            
            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
		  	window._taboola = window._taboola || [];
  			_taboola.push({
    			mode: 'thumbnails-a',
    			container: 'taboola-below-article-thumbnails',
    			placement: 'Below Article Thumbnails',
    			target_type: 'mix'
  			});
			</script>
                          <!--  <div id="cien" class="RobBLU22 padbot10 padtop10"><a href="viral/">Lo más Viral</a></div>
				<div id="cien" style="max-height:440px; display:block; overflow:hidden;" class="RobBLK13"><div id='cmsmmo'></div>

                    
                    
                    
                    <script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918252,cmsv:3,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
    var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css');
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
    setTimeout(function(){
		var elements= document.querySelectorAll('ins');
		[].forEach.call(elements, function( el ) {
			console.log(el);
			
		});
	}, 1000);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script>

</div>-->
						
        </div>
		<div id="cien" class="padbot10">
        
         <div id="fb-root"></div>
                                      <fb:comments href="http://www.imagendelgolfo.com.mx/resumen.php?id=41233419" num_posts="3" width="750"></fb:comments>
        
        </div>
        
        <div id="cien" class="padbot10">
        
                          <div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "09728929";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_date="20180924";// Insertar aquí la fecha del artículo o la fecha de puesta al día, Ejemplo : 20150820
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
        
        </div>
        
        
         
      </div>
   
        <!--1-2-->
         
        <!--3-->
   	  <div style="float:right; position:relative; width:300px; padding-top:5px; padding-left:5px; padding-right:5px;" class="bordeizquierda bordederecha bordebajo bordetop">
      
      
			
            <div id="cien" class="padbot10">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="6021183375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
            
            
      
                   
            
       
       
          <div id="cien" class="bordebajo">
              <!--   Medios masivos -->
               <div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script>
            </div>
          
          
        	<div id="cien">
        	  <div id="TabbedPanels1" class="TabbedPanels">
        	    <ul class="TabbedPanelsTabGroup">
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo último</li>
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo más leído</li>
      	      </ul>
        	    <div class="TabbedPanelsContentGroup">
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                    	                    	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 12:28 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Policiaca/546968_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41233430/Femina-provoca-volcadura-a-la-altura-de-la-cabeza-Olmeca.html">Fémina provoca volcadura a la altura de la cabeza Olmeca</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 12:14 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Xalapa/546967_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41233429/Bloquean-acceso-a-Teocelo-por-obras-inconclusas-de-la-SCT.html">Bloquean acceso a Teocelo por obras inconclusas de la SCT</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 12:11 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Veracruz-BocadelRaio/546966_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Veracruz-Boca-del-Rio/41233428/Mediante-manifestacion-exigen-la-rehabilitacion-de-la-Laguna-de-Lagartos-.html">Mediante manifestación, exigen la rehabilitación de la Laguna de Lagartos </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 12:02 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Xalapa/546965_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41233427/Reconoce-Sedecop-crecimiento-economico-muy-bajo-en-Veracruz.html">Reconoce Sedecop crecimiento económico ‘muy bajo’ en Veracruz</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 11:52 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Veracruz-BocadelRAuo/546964_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Veracruz-Boca-del-Rio/41233426/Legislatura-anterior-dejo-al-rededor-de-4-mil-inciativas-sin-atender-Dunyaska-.html">Legislatura anterior dejó al rededor de 4 mil inciativas sin atender: Dunyaska </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 11:20 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Nacional/546963_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Nacional/41233425/Difunden-catalogo-de-prendas-halladas-en-fosas-de-Veracruz.html">Difunden catálogo de prendas halladas en fosas de Veracruz</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 11:08 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Nacional/546962_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Nacional/41233424/Rescatar-especies-afectadas-por-el-NAICM-es-una-dificil-solucion.html">Rescatar especies afectadas por el NAICM, es una ‘difícil solución’</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 11:04 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Nacional/546961_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Nacional/41233423/Javier-Duarte-y-Rosario-Robles-vinculados-con-el-desfalco-de-la-Sedatu-.html">Javier Duarte y Rosario Robles, vinculados con el desfalco de la Sedatu </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 10:48 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Coatzacoalcos-Minatitlaan-Sur/546960_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41233422/Tras-instalacion-camaras-en-Coatza-no-estarian-conectadas.html">Tras instalación, cámaras en Coatza no estarían conectadas</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 10:37 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Nacional/546959_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Nacional/41233421/Aumentan-un-90-extorsiones-telefonicas-en-Mexico.html">Aumentan un 90% extorsiones telefónicas en México</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 10:30 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Nacional/546958_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Nacional/41233420/Detienen-a-pareja-por-golpear-a-vendedor-de-nieves-en-Naucalpan.html">Detienen a pareja por golpear a vendedor de nieves en Naucalpan</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 10:28 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Deportivas/546957_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Deportivas/41233419/-El-Santo-icono-de-la-sociedad-mexicana-cumpliria-101-anos-.html"> 'El Santo', ícono de la sociedad mexicana cumpliría 101 años </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 10:17 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Deportivas/546956_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Deportivas/41233418/Balon-de-Oro-se-entregara-el-proximo-3-de-diciembre.html">Balón de Oro se entregará el próximo 3 de diciembre</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            </div>
                  </div>
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                                        	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Policiaca/546927_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41233390/Comando-armado-comete-violento-robo-en-bar-de-Mina.html">Comando armado comete violento robo en bar de Mina</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Xalapa/546936_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41233368/Ven-inminente-la-destitucion-de-Jorge-Winckler-y-Marcos-Even.html">Ven inminente la destitución de Jorge Winckler y Marcos Even</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Policiaca/546937_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41233398/Indagan-feminicidio-y-ataque-a-menor-en-Acayucan.html">Indagan feminicidio y ataque a menor en Acayucan</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Policiaca/546949_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41233411/Someten-a-hombre-y-le-roban-su-camioneta-en-Cosolea.html">Someten a hombre y le roban su camioneta en Cosolea</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Coatzacoalcos-MinatitlAan-Sur/546901_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41233364/AMLO-respeta-elecciones-del-STPRM-Nahle-afirma-no-promover-aspirantes.html">AMLO respeta elecciones del STPRM; Nahle afirma no promover aspirantes</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Xalapa/546904_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41233367/Winckler-abogado-de-plagiarios-de-Leslie-por-yerros.html">Winckler, ‘abogado’ de plagiarios de Leslie por yerros</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Xalapa/546907_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41233370/Insiste-Yunes-en-mantener-bajo-misterio-las-fosas-de-Veracruz.html">Insiste Yunes en mantener bajo ‘misterio’ las fosas de Veracruz</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Coatzacoalcos-Minatitlaan-Sur/546917_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41233379/Detectan-simulaciones-de-actuario-judicial-en-Mina.html">Detectan simulaciones de actuario judicial en Mina</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Coatzacoalcos-Minatitlaan-Sur/546906_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Coatzacoalcos-Minatitlan-Sur/41233369/Venta-de-Groots-llega-y-provoca-sensacion-en-Coatzacoalcos.html">Venta de Groot’s llega y provoca sensación en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Xalapa/546930_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41233392/Indagan-si-entre-banda-detenida-estan-asesinos-de-Leobardo-Vazquez.html">Indagan si entre banda detenida están asesinos de Leobardo Vázquez</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Policiaca/546928_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41233388/Intentan-linchar-a-detenidos-por-rina-y-homicidio-en-Medellin.html">Intentan linchar a detenidos por riña y homicidio en Medellín</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-24/Policiaca/546943_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Policiaca/41233405/Reportan-delicado-al-hombre-baleado-en-Coatzacoalcos.html">Reportan delicado al hombre baleado en Coatzacoalcos</a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:36px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 23/09 </div>
                        <div style="float:left; position:relative; width:254px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><table width="100%"><tr><td width="93"><img src="admin/fotos/2018-09-23/Xalapa/546902_d.jpg" border="0" width="90"></td><td><a href="noticias-veracruz/Xalapa/41233365/Arbesu-no-habra-cambios-en-turismo-en-Veracruz-potencializaran-eventos-.html">Arbesú: no habrá cambios en turismo en Veracruz; potencializarán eventos </a></td></tr></table></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            </div>
                  </div>
      	      </div>
      	    </div>
        	</div>
            <div id="cien" class="padtop10">
			
                        
                        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="4754588765"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

            
            </div>
 
      </div>
        <!--3-->
        
    </div>
    <!--principal2-->
   
   
     
    <!--pie-->
    <div id="cien" class="padtop10 bordetop" style="margin-top:35px; margin-bottom:20px;">
    	<div style="width:350px; padding:10px; float:left; position:relative;" class="bordederecha"><img src="imagesv2017/corporativo1.jpg" border="0" width="350"><br><br><center><img src="imagesv2017/social2.png" border="0" style="padding-bottom:20px;" ></center></div> 
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="contacto.php">CONTACTANOS</a><br><br> 
  <a href="privacidad.php">AVISO DE PRIVACIDAD</a><br><br> MAPA DEL SITIO</div>  
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="suscripcion.php">SUSCRIPCIÓN</a><br><br> 
          <a href="publicidad.php">PUBLICIDAD</a><br><br> 
        <a href="directorio.php">DIRECTORIO</a></div>  
        <div style="width:340px; padding-left:10px; float:left; padding-top:10px; position:relative;" class="RobBLK11" > <strong><a href="servicios.php">NOSOTROS</a></strong> <br><br> Periódico digital en tiempo real con información preferentemente del Estado de Veracruz México</div>  
    </div>
    
    <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>    <!--pie-->
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="2813152835"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script type="text/javascript">
var TabbedPanels1 = new Spry.Widget.TabbedPanels("TabbedPanels1");
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a01e28e132f664"></script>

     <!-- Teads.tv-->
   <script type="text/javascript" class="teads" async src="//a.teads.tv/page/80265/tag"></script>
    </body>
</html>
