<!DOCTYPE HTML>
<html>
<head>
<base href="http://www.imagendelgolfo.mx/">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Magisterio reclama libertad de maestra secuestrada en Oluta : Imagen del Golfo - Central de Noticias</title>
<meta property="og:title" content="Magisterio reclama libertad de maestra secuestrada en Oluta : Imagen del Golfo - Central de Noticias" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://imagendelgolfo.mx/resumen.php?id=41226336" />
<meta property="og:description"   content="A cuatro días de haberse dado la privación ilegal de la libertad de una profesora de 47 años de edad; en esta población se organiza un grupo del sector magisterial y algunos familiares para exigir un cese a la violencia e inseguridad que priva en Oluta, así como la liberación de la estimada educadora" />

<meta property="article:published" itemprop="datePublished" content="2018-06-17T18:51:59-06:00" />

<meta property="og:image" content="http://imagendelgolfo.mx/admin/fotos/2018-06-17/Policiaca/539999_d.jpg" />
<link rel="image_src" href="http://imagendelgolfo.mx/admin/fotos/2018-06-17/Policiaca/539999_d.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@imagendelgolfo" />
<meta name="twitter:creator" content="@imagendelgolfo" />
<meta name="twitter:url" content="http://imagendelgolfo.mx/resumen.php?id=41226336" />
<meta name="twitter:title" content="Magisterio reclama libertad de maestra secuestrada en Oluta : Imagen del Golfo - Central de Noticias" />
<meta name="twitter:description" content="A cuatro días de haberse dado la privación ilegal de la libertad de una profesora de 47 años de edad; en esta población se organiza un grupo del sector magisterial y algunos familiares para exigir un cese a la violencia e inseguridad que priva en Oluta, así como la liberación de la estimada educadora" />
<meta name="twitter:image:src" content="http://imagendelgolfo.mx/admin/fotos/2018-06-17/Policiaca/539999_d.jpg" />

<link href="css2017/estilo2017.css" rel="stylesheet" type="text/css">
<script src="SpryAssets2017/SpryTabbedPanels.js" type="text/javascript"></script>
<link href="SpryAssets2017/SpryTabbedPanels.css" rel="stylesheet" type="text/css">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635171899/CIM_NOTAS_990x100_Superior', [990, 100], 'div-gpt-ad-1516895684098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodelistmo-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
            function zoomText(Accion, Elemento) {
                //inicializacion de variables y parï¿½metros
                var obj = document.getElementById(Elemento);
                var max = 200 //tamaï¿½o mï¿½ximo del fontSize
                var min = 70 //tamaï¿½o mï¿½nimo del fontSize
                if (obj.style.fontSize == "") {
                    obj.style.fontSize = "100%";
                }
                actual = parseInt(obj.style.fontSize); //valor actual del tamaï¿½o del texto
                incremento = 10;// el valor del incremento o decremento en el tamaï¿½o

                //accion sobre el texto
                if (Accion == "reestablecer") {
                    obj.style.fontSize = "100%"
                }
                if (Accion == "aumentar" && ((actual + incremento) <= max)) {
                    valor = actual + incremento;
                    obj.style.fontSize = valor + "%"
                }
                if (Accion == "disminuir" && ((actual + incremento) >= min)) {
                    valor = actual - incremento;
                    obj.style.fontSize = valor + "%"
                }
            }
            </script>
            <style>
            p{ margin-bottom:10px;}
            </style>
              <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21635171899/CIM_SECCION_XALAPA_300x400', [300, 400], 'div-gpt-ad-1520018306084-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--mm-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/21682791461/ImagendelGolfo_ROS_1x1', 'div-gpt-ad-1521137856596-4').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_300x250', [300, 250], 'div-gpt-ad-1521137856596-2').addService(googletag.pubads());
    googletag.defineSlot('/21682791461/imagendelgolfo_interiores_728x90', [728, 90], 'div-gpt-ad-1521137856596-3').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();

  });

</script>
<!--mm-->
</head>

<body>

<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = document.location.href; 
	var copytext = pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=140282271377&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="contenedor">
	<!--pub-->
	<div id="cien"><center>
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="4352878487"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        
        
</center></div>
    <!--pub-->
    <!--head-->
    <div id="cien" style="margin-top:10px;">
<div id="cien" class="bordebajo">
        	<div style="float:left; position:relative;" class="RobBLK12">domingo, 17 de junio del 2018</div>
            <div style="float:right; position:relative;" class="RobBLK12"><table width="400"><tr>
  <td><img src="imagesv2017/social2.png" border="0" usemap="#Mapsoctop"></td><td>&nbsp;</td><td><script>
  (function() {
    var cx = '000266859847687116873:eevd1ky-h94';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></td></tr></table>

<map name="Mapsoctop">
  <area shape="rect" coords="0,0,28,28" href="https://www.facebook.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="34,0,60,28" href="https://twitter.com/imagendelgolfo" target="_blank">
  <area shape="rect" coords="66,0,96,28" href="https://www.youtube.com/user/ImagenGolfo/" target="_blank">
  <area shape="rect" coords="100,0,128,28" href="http://www.imagendelgolfo.mx/admin/misitio2.xml" target="_blank">
</map>
</div>
        </div>
        <div id="cien"><div style="float:left; position:relative; padding:10px;"><a href="http://imagendelgolfo.mx/index.php"><img src="imagesv2017/corporativo1.jpg" border="0"></a></div></div>
        <div id="menu">
  <div style="float:left; position:relative; line-height:45px; padding-left:20px;" class="RobBCO13m"><a href="index.php">PORTADA</a> &nbsp; &nbsp; <a href="seccionestatal.php?id_seccion=651">ESTADO</a><a href="nota.php?id_seccion=1"></a> &nbsp; &nbsp; <a href="nota.php?id_seccion=2">VERACRUZ</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=1">XALAPA</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=14">COATZACOALCOS</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=18">NACIONAL</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=9">DEPORTES</a> &nbsp; &nbsp; <a href="nota.php?id_seccion=8">POLICIACA</a> &nbsp; &nbsp; <a href="columnas.php">COLUMNAS</a> &nbsp; &nbsp; <a href="videonuevo.php">VIDEOS</a> &nbsp; &nbsp; <a href="clasificados.php">CLASIFICADOS</a> &nbsp; &nbsp; <input type="button" id="boel1" name="boel1" value="Elecciones 2018" class="RobBCO13m" style="color:#FFFFFF; font-size:14px; background-color:#863365; padding:5px; border-style:none;" onClick="document.location='eleccion2018.php'" onMouseOver="document.getElementById('boel1').style.cursor='pointer';document.getElementById('boel1').style.backgroundColor='#FFFFFF';document.getElementById('boel1').style.color='#863365'"  onMouseOut="document.getElementById('boel1').style.backgroundColor='#863365';document.getElementById('boel1').style.color='#FFFFFF'"></div></div>    </div>
    <!--head-->
    <!--cintillo-->     <!--cintillo-->
    <!--principal2-->
    <div id="cien" class="padtop10">
    	<!--1-2-->
        
   	  <div style="float:left; position:relative; width:760px; margin-left:10px; padding-top:5px; padding-right:10px;" >
       	<div id="cien" class="padbot10 RobBLU11" style="font-size:13px;"><strong>Policiaca</strong></div>
        <div id="cien" class="padbot10 SlaBLK22" style="font-size:35px;">Magisterio reclama libertad de maestra secuestrada en Oluta</div>
        <div id="cien" class="padbot10 RobBLK11" style="font-size:15px; font-family:Arial, Helvetica, sans-serif !important;">A cuatro días de haberse dado la privación ilegal de la libertad de una profesora de 47 años de edad; en esta población se organiza un grupo del sector magisterial y algunos familiares para exigir un cese a la violencia e inseguridad que priva en Oluta, así como la liberación de la estimada educadora</div>
        <div id="cien" class="padbot10 padtop10 RobBLK12 bordebajo bordetop" style="line-height:25px">Oluta</span> | 2018-06-17 | Staff Imagen del Golfo </div>
        <div id="cien" class="padbot10 padtop10"><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_0hrk"></div></div>
        
                
        <div id="cien" class="padbot10"><a href="#"><img src="admin/fotos/2018-06-17/Policiaca/539999_d.jpg" border="0" width="750"></a></div>
        <div id="cien" class="padbot10 RobBLK12" style="font-size:15p;">El secuestro de maestros en Oluta, un problema latente. / SECUESTRO</div>
                <div id="cien"><table><tr><td><a href="#" onClick="zoomText('disminuir', 'contenido');return(false);"><img src="imagesv2017/a-.png" border="0" width="35"></a></td><td><a href="#" onClick="zoomText('aumentar', 'contenido');return(false);"><img src="imagesv2017/a+.png" border="0" width="35"></a></td></tr></table></div>
        <div id="cien" class="padbot10 bordebajo bordetop padtop10 RobBLK13" style="font-size:16px; font-family:Arial, Helvetica, sans-serif !important;"><div id="contenido">
		
        <p>A cuatro d&iacute;as de haberse dado la privaci&oacute;n ilegal de la libertad de una profesora de 47 a&ntilde;os de edad; en esta poblaci&oacute;n se organiza un grupo del sector magisterial y algunos familiares para exigir un cese a la violencia e inseguridad que priva en Oluta, as&iacute; como la liberaci&oacute;n de la estimada educadora.</p>        <center>
        <br><div id="scrollerads"></div>
<script async id="aniviewJS5eea1587aa" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a67932c073ef452732ddaf6/imagendelgolfo.mx_MW+D_640_100.js"></script>
        </center>
		
		
<p>De acuerdo con informes extraoficiales, la profesora cumpli&oacute; ayer 72 horas en manos de sus captores, sin que hasta el momento se haya logrado la negociaci&oacute;n correspondiente ante la gran cantidad de dinero que han estado exigiendo los secuestradores.</p>
<p>Mientras la consternaci&oacute;n priva entre el sector magisterial y conocidos de la profesora, al grado de ofrecerse para poder realizar actividades que sirvan para recaudar fondos y pagar el rescate de la educadora.</p>
<p><br />OLUTA, PELIGRO PARA PROFESORES</p>
<p>El secuestro de la profesora de 47 a&ntilde;os de edad registrado el pasado 14 de junio en la calle Benito Ju&aacute;rez esquina Independencia de Oluta, no es el primer caso similar que se haya registrado.</p>        
        <center>
        		<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagen_del_Golfo_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3287112308262573"
     data-ad-slot="6021183375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
		

</center>
		
<p>El 27 de febrero del 2017, una educadora de 27 a&ntilde;os de edad fue privada de la libertad en la calle Morelos de esta villa, cuando caminaba con su novio por esa acera tras haber cenado juntos.</p>
<p>La maestra fue liberada luego tras el pago de un rescate cuantioso.</p>
<p>Otros casos que han sido denunciados es la extorsi&oacute;n que sufren profesores.</p>
<p>Los educadores son llamados a pagar grandes cantidades de dinero a cambio de no ser molestados por la delincuencia organizada.</p>
<p><br />TERRITORIO DE SECUESTRADORES</p>
<p>En esta villa operan al menos dos bandas dedicadas al secuestro, seg&uacute;n corrillos policiacos.<br />Uno de ellos es el de El Saures, sujeto detenido en noviembre del 2017, junto con varios miembros de su banda que se dedicaba a la privaci&oacute;n ilegal de la libertad.</p>
<p>Otro grupo, se mantiene dentro de la actividad il&iacute;cita y a quien se le achaca la realizaci&oacute;n de otros casos recientes.</p>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



</div></div>
                 
        <div id="cien" class="padbot10 bordebajo RobBLK11"><img src="imagesv2017/disclaimer.png" width="95%" border="0"></div>
        
        <div id="cien" class="padbot10">
        	            
            
            <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
		  	window._taboola = window._taboola || [];
  			_taboola.push({
    			mode: 'thumbnails-a',
    			container: 'taboola-below-article-thumbnails',
    			placement: 'Below Article Thumbnails',
    			target_type: 'mix'
  			});
			</script>
                          <!--  <div id="cien" class="RobBLU22 padbot10 padtop10"><a href="viral/">Lo más Viral</a></div>
				<div id="cien" style="max-height:440px; display:block; overflow:hidden;" class="RobBLK13"><div id='cmsmmo'></div>

                    
                    
                    
                    <script>
(function(c,m,s,o){
    c.cm=c.cm||function(){(c.cm.q=c.cm.q||[]).push(arguments)};
    c._cmSettings={cmid:918252,cmsv:3,cmcr:o,cmty:3};
    w=m.getElementsByTagName('head')[0];
    g=m.createElement('script');g.async=1;
    t=m.createElement('link');
    var n=Math.floor(Math.random()*11);
	var k = Math.floor(Math.random()* 1000000);
	var m = String.fromCharCode(n)+k;
    t.rel  = 'stylesheet'; t.type = 'text/css'; t.href = s.replace('.js', '.css');
    g.src=s+'?cmid='+c._cmSettings.cmid+'&cmsv='+c._cmSettings.cmsv+'&cmcr='+c._cmSettings.cmcr+'&cmty='+c._cmSettings.cmty+'&micro='+m;
    w.appendChild(t);w.appendChild(g);
    setTimeout(function(){
		var elements= document.querySelectorAll('ins');
		[].forEach.call(elements, function( el ) {
			console.log(el);
			
		});
	}, 1000);
})(window,document,'https://cmsmmo.com/cdn/widget.js', 'cmsmmo');
</script>

</div>-->
						
        </div>
		<div id="cien" class="padbot10">
        
         <div id="fb-root"></div>
                                      <fb:comments href="http://www.imagendelgolfo.com.mx/resumen.php?id=41226336" num_posts="3" width="750"></fb:comments>
        
        </div>
        
        <div id="cien" class="padbot10">
        
                          <div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "09728929";
var ULTIMEDIA_zone = "2";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_date="20180617";// Insertar aquí la fecha del artículo o la fecha de puesta al día, Ejemplo : 20150820
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
        
        </div>
        
        
         
      </div>
   
        <!--1-2-->
         
        <!--3-->
   	  <div style="float:right; position:relative; width:300px; padding-top:5px; padding-left:5px; padding-right:5px;" class="bordeizquierda bordederecha bordebajo bordetop">
      
      
			
                        
            
      
            
       
          <div id="cien" class="bordebajo">
              
               <!-- /21682791461/imagendelgolfo_interiores_300x250 -->
<div id='div-gpt-ad-1521137856596-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521137856596-2'); });
</script>
</div>  
            </div>
          
          
        	<div id="cien">
        	  <div id="TabbedPanels1" class="TabbedPanels">
        	    <ul class="TabbedPanelsTabGroup">
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo último</li>
        	      <li class="TabbedPanelsTab Rob18" tabindex="0">Lo más leído</li>
      	      </ul>
        	    <div class="TabbedPanelsContentGroup">
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                    	                    	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:20 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/c-irdoba-orizaba-centro/41226341/alistan-reparto-de-paqueter-a-electoral.html">Alistan reparto de paquetería electoral</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:14 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/poza-rica-tuxpan-norte/41226340/veracruzanos-no-quieren-que-gobernador-herede-poder-a-su-hijo.html">Veracruzanos no quieren que gobernador herede poder a su hijo </a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:11 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/poza-rica-tuxpan-norte/41226339/el-9-de-julio-inicia-mis-vacaciones-en-la-biblioteca-en-tuxpan.html">El 9 de julio inicia Mis Vacaciones en la Biblioteca en Tuxpan </a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 19:10 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/poza-rica-tuxpan-norte/41226338/ine-activo-con-protocolo-para-trans-en-elecciones.html">INE activo con protocolo para trans en elecciones </a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:54 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/policiaca/41226337/hallan-cad-over-flotando-en-r-o-de-atzacan.html">Hallan cadáver flotando en río de Atzacan</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:51 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/policiaca/41226336/magisterio-reclama-libertad-de-maestra-secuestrada-en-oluta.html">Magisterio reclama libertad de maestra secuestrada en Oluta</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:47 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/coatzacoalcos-minatitl-on-sur/41226335/pf-y-sedena-recorren-nanchital-e-ixhuatl-on-del-sureste.html">PF y SEDENA recorren Nanchital e Ixhuatlán del Sureste</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:44 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/coatzacoalcos-minatitl-on-sur/41226334/acusa-candidato-de-acayucan-intimidaci-in-de-mayl-para-dejar-campa-a.html">Acusa candidato de Acayucan intimidación de MAYL para dejar campaña</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:37 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/coatzacoalcos-minatitl-on-sur/41226333/abel-v-ozquez-y-martha-emilia-dejan-en-la-quiebra-a-san-juan.html">Abel Vázquez y Martha Emilia dejan en la quiebra a San Juan</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:32 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/policiaca/41226332/tiroteo-provoca-alarma-en-barrio-de-acayucan.html">Tiroteo provoca alarma en barrio de Acayucan</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:30 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/policiaca/41226331/volcadura-deja-una-estudiante-lesionada-en-acayucan.html">Volcadura deja una estudiante lesionada en Acayucan</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:21 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/policiaca/41226330/rescatan-tr-oiler-volcado-en-la-cosolea-nuevo-teapa.html">Rescatan tráiler volcado en la Cosolea-Nuevo Teapa</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 18:19 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="noticiasveracruz/coatzacoalcos-minatitl-on-sur/41226329/mortandad-de-pez-diablo-contamin-i-r-o-de-minatitl-on.html">Mortandad de pez diablo contaminó río de Minatitlán</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                                            </div>
                  </div>
        	      <div class="TabbedPanelsContent">
                  	<div id="cien">
                                        	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Detienen en Orizaba a 'El Pantera’, presunto jefe de plaza</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Asaltan campesinos caseta de cobro en Acayucan   </a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Negligencia en IMSS 36 de Coatza por fallecimiento de bebé</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Vecinos de Carranza pavimentan calle ante desinterés de gobierno</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Senadora panista llama 'chairos' a seguidores de López Obrador </a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Estudiantes desarrollan pulsera antisecuestro en Coatzacoalcos</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Funcionaria de Sefiplan cobra en dos dependencias </a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">En Teocelo, denuncian habitantes posible desvío de recursos</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Oxxo y fasti generan más empleos que mineras en Veracruz; transnacionales sólo venden espejitos</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Exalcalde de Coxquihui será castigado conforme a la ley: MYL</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Violan a tres niños a la semana en Xalapa, advierte DIF</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 17/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Huachicoleros emboscan a federales en los límites de Puebla y Veracruz</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            	<div style="float:left; position:relative; width:45px; padding-top:4px; padding-bottom:4px;" class="SlaRED12"> 16/06 </div>
                        <div style="float:left; position:relative; width:245px; padding-top:4px; padding-bottom:4px;" class="SlaGRY12"><a href="#">Veracruz no ha visto el cambio prometido por el PAN-PRD: Marilda</a></div>
                        <div id="cien" style="padding-top:4px; padding-bottom:4px;"><hr></div>
                        
                                            </div>
                  </div>
      	      </div>
      	    </div>
        	</div>
            <div id="cien" class="padtop10">
			
                        
            </div>
 
      </div>
        <!--3-->
        
    </div>
    <!--principal2-->
   
   
     
    <!--pie-->
    <div id="cien" class="padtop10 bordetop" style="margin-top:35px; margin-bottom:20px;">
    	<div style="width:350px; padding:10px; float:left; position:relative;" class="bordederecha"><img src="imagesv2017/corporativo1.jpg" border="0" width="350"><br><br><center><img src="imagesv2017/social2.png" border="0" style="padding-bottom:20px;" ></center></div> 
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="contacto.php">CONTACTANOS</a><br><br> 
  <a href="privacidad.php">AVISO DE PRIVACIDAD</a><br><br> MAPA DEL SITIO</div>  
        <div style="width:160px; padding:10px; float:left; position:relative; line-height:20px;" class="bordederecha RobBLK12"> <a href="suscripcion.php">SUSCRIPCIÓN</a><br><br> 
          <a href="publicidad.php">PUBLICIDAD</a><br><br> 
        <a href="directorio.php">DIRECTORIO</a></div>  
        <div style="width:340px; padding-left:10px; float:left; padding-top:10px; position:relative;" class="RobBLK11" > <strong><a href="servicios.php">NOSOTROS</a></strong> <br><br> Periódico digital en tiempo real con información preferentemente del Estado de Veracruz México</div>  
    </div>
    
    <!-- Codigo asincrono google analytics -->
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2916804-38']);
  _gaq.push(['_trackPageview']);
setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 30 seconds\'])',20000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>    <!--pie-->
</div>


<script type="text/javascript">
var TabbedPanels1 = new Spry.Widget.TabbedPanels("TabbedPanels1");
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a01e28e132f664"></script>

     <!-- Teads.tv-->
   <script type="text/javascript" class="teads" async src="//a.teads.tv/page/80265/tag"></script>
    </body>
</html>
